Bibliothèque de bandes ML3 : Instructions relatives à la numérotation des disques et des modules

Résumé: Lors du remplacement des lecteurs de bande dans le châssis ML3, il n’y a aucune indication ou étiquette permettant de renseigner sur la commande des disques ou des modules.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Les lecteurs et modules de la bibliothèque de bandes ML3 sont numérotés de bas en haut.

Cause

Lors du dépannage et du remplacement des disques, les disques sont énumérés de bas en haut dans le ML3. 

Résolution

La numérotation physique s’effectue de bas en haut sur tous les disques et modules. Ces informations sont affichées sur la page Drives de l’interface utilisateur de gestion et sont également disponibles dans le Guide de l’utilisateur ML3. 


Schéma du panneau arrière ML3  Exemple de numérotation du panneau arrière ML3  

En outre, l’ID de disque peut être activé pour identifier un disque à l’aide de l’interface utilisateur de gestion ML3 :

Étapes :
1. Activez les LED UID à partir de l’écran Library > Actions > Turn Identifier Light. 

Cette action allume le voyant bleu à l’avant et à l’arrière du module de base pour identifier la bibliothèque qui contient le module ou le composant défaillant.

2. Identifiez le module de la bibliothèque qui contient le composant défaillant.

un. Dans l’angle supérieur gauche de l’écran d’accueil, localisez le module qui indique une erreur.

b. Cliquez ou appuyez sur le module pour obtenir des informations sur le composant défaillant. 

Informations supplémentaires

Guide
de l’utilisateur de la bibliothèque de bandes Dell EMC ML3Graphique 22. Numérotation physique des disques

Produits concernés

Dell EMC ML3
Propriétés de l’article
Numéro d’article: 000202335
Type d’article: Solution
Dernière modification: 14 Aug 2025
Version:  3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.