Le pavé tactile d’un ordinateur portable Dell ne fonctionne pas lorsqu’il est connecté à U3223QZ écran
Résumé: Découvrez comment résoudre un problème de pavé tactile sur un ordinateur portable Dell lorsqu’il est connecté à U3223QZ écran.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Le pavé tactile d’un ordinateur portable Dell peut ne pas répondre après la déconnexion de la souris Bluetooth. Ce problème se produit lorsque l’ordinateur portable est connecté à un écran U3223QZ à l’aide d’un port USB-C et que l’option suivante n’est pas cochée dans Paramètres, Bluetooth et appareils, Pavé tactile.
- Laisser le pavé tactile activé lorsqu’une souris est connectée
Moniteur concerné :
- Dell U3223QZ
Cause
Cette situation est normale. L’ordinateur portable considère le capteur de temps de vol (TOF) de l’écran comme une souris.
Résolution
- Accédez à l’affichage à l’écran (OSD) de l’écran.
- Dans Audio et webcam, désactivez Webcam et capteur de présence.
Remarque : Reportez-vous à la section Manuels et documentation de votre produit Dell pour en savoir plus sur l’accès à l’OSD et son fonctionnement.
Produits concernés
Dell U3223QZPropriétés de l’article
Numéro d’article: 000336964
Type d’article: Solution
Dernière modification: 15 Sep 2025
Version: 3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.