CloudLink : Délai d’expiration entre vCenter et CloudLink après une semaine ou plus

Résumé: Délai d’expiration entre vCenter et CloudLink après une semaine ou plus

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Délai d’expiration entre vCenter et CloudLink.
Le vCenter génère une erreur critique indiquant que les serveurs CloudLink ne sont pas disponibles.
L’intégrité vSAN génère également une erreur critique.
Après quelques minutes, l’erreur se résout d’elle-même, mais se répète encore et encore avec un certain temps entre les deux.
Lorsque les serveurs CloudLink sont redémarrés, le problème ne se produit pas avant au moins une semaine.

Impossible de détecter les erreurs dans le cloudlink-kmipserver.log.

Cause

Les appliances CloudLink sont à l’épuisement du segment de mémoire

Résolution

Les ingénieurs Dell sont en train d’enquêter sur ce problème. Un correctif permanent est encore en cours d’exécution. Contactez le Centre de support client Dell ou votre responsable de compte pour obtenir de l’aide et établir une proposition commerciale pour cet ID de solution.

Solution de contournement : Contactez le support Dell, les ingénieurs peuvent ajuster la taille de la RAM et du segment HEAP pour éviter ce problème.

Solution de contournement temporaire : Le redémarrage des serveurs CloudLink a tendance à soulager les erreurs pendant une semaine.

Produits concernés

CloudLink SecureVM
Propriétés de l’article
Numéro d’article: 000222387
Type d’article: Solution
Dernière modification: 05 Sep 2025
Version:  3
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