Le pavé tactile de l’ordinateur XPS 13 9320 se bloque après la sortie du mode veille
Résumé: Découvrez ce qu’il faut faire si le pavé tactile se bloque après la sortie du mode veille sur un ordinateur XPS 13 9320.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Le pavé tactile n’a pas de retour haptique ou le bouton gauche se verrouille après la sortie du mode veille.
Plates-formes concernées :
- XPS 13 9320
Cause
L’échec de l’étalonnage de l’exécution du pavé tactile lors de la détection des changements de conditions internes ou ambiantes est à l’origine de ce problème.
Résolution
La mise à jour du firmware du pavé tactile vers la version 2023.12.13.946, A05 ou ultérieure sur l’ordinateur résout le problème. Pour télécharger et installer le firmware, voir l’article Téléchargement et installation des pilotes et du firmware Dell.
Produits concernés
XPS 13 Plus 9320Propriétés de l’article
Numéro d’article: 000220433
Type d’article: Solution
Dernière modification: 10 Apr 2025
Version: 5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.