Aucun message de qualité vocale ne s’affiche lors d’un appel sur les ordinateurs portables Inspiron et Vostro
Résumé: Cet article fournit des informations sur un message OSD (On-Screen Display) qui indique que la qualité vocale n’est pas affichée pendant un appel sur certains ordinateurs portables Inspiron et Vostro. ...
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Lorsqu’un appel VoIP (Voice over Internet Protocol) est lancé dans Zoom et que la surveillance de la qualité vocale sous l’onglet Qualité vocale est activée, un message OSD de MyDell « Votre qualité vocale est médiocre, essayez de vous rapprocher du micro ou déplacez-vous dans une zone plus calme » s’affiche lorsque la qualité vocale n’est pas bonne.
Cependant, certains utilisateurs des produits concernés suivants peuvent ne pas voir le message lorsque le score de qualité vocale de Waves est égal ou inférieur à 2,5 pour la première fois.
Plates-formes concernées :
- Inspiron 14 5430
- Inspiron 16 5630
- Inspiron 16 7630 2-en-1
- Vostro 16 5630
- Inspiron 13 5330
Cause
Cette situation est normale.
Résolution
Ce comportement est normal.
Produits concernés
Inspiron 13 5330, Inspiron 14 5430, Inspiron 16 5630, Inspiron 16 7630 2-in-1, Vostro 16 5630Propriétés de l’article
Numéro d’article: 000207547
Type d’article: Solution
Dernière modification: 22 Apr 2025
Version: 7
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.