Data Domain : « AC LOST » signalé sur DD6400 DD6900 DD9400 DD9900

Résumé: Ce problème affecte les modèles Data Domain DD6400, DD6900, DD9400 et DD9900, avec les versions logicielles 7.2.0.100, 7.7.3 et 7.9, où l’état du bloc d’alimentation s’affiche de manière incorrecte comme étant Secteur perdu en raison d’une erreur d’analyse dans le service de surveillance de la plate-forme matérielle DDOS. ...

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

S’APPLIQUE À

  • Data Domain DD6400/6900/9400/9900.
  • Versions logicielles 7.2.0.100, 7.7.3, 7.9.

SYMPTÔMES:

  1. Cela affecte UNIQUEMENT l’unité principale DD : les blocs d’alimentation du boîtier de disque connectés ne sont pas affectés.
  2. DDCLI (SSH) ou prise en charge automatique :
    enclosure show all
    et
    enclosure show powersupply
    Outputs show power supply AC LOST :
sysadmin@localhost# enclosure show powersupply
This command may take up to a minute to complete. Please wait...
Enclosure   Description      Status
---------   --------------   -------
1           Power Supply 1   AC LOST
1           Power Supply 2   AC LOST
2           Power module A   OK
2           Power module B   OK
3           Power module A   OK
3           Power module B   OK
4           Power module A   OK
4           Power module B   OK
5           Power module A   OK
5           Power module B   OK
6           Power module A   OK
6           Power module B   OK
Enclosure Show All
------------------
This command may take up to a minute to complete. Please wait...
Enclosure 1
        Fans
                Description         Level    Status
                -----------------   ------   ------
                System Board Fan1   medium   OK
                System Board Fan2   medium   OK
                System Board Fan3   medium   OK
                System Board Fan4   medium   OK
                System Board Fan5   medium   OK
                System Board Fan6   medium   OK
                -----------------   ------   ------
        Temperature
                Description                 C/F      Status
                -------------------------   ------   ------
                CPU1 Temp                   42/108   OK
                CPU2 Temp                   38/100   OK
                System Board Inlet Temp     25/77    OK
                System Board Exhaust Temp   39/102   OK
                -------------------------   ------   ------
        Power Supply
                Description      Status
                --------------   -------
                Power Supply 1   AC LOST           <<<<<<
                Power Supply 2   AC LOST           <<<<<<
                --------------   -------
        3. L’affichage de l’interface utilisateur Web (HTTPS) > « Matériel ->Boîtier » affiche l’état des deux modules d’alimentation avec une perte d’alimentation CA.

Cause

Le service DDOS Hardware Platform Monitor (Platmon) sous-jacent a analysé de manière incorrecte l’entrée d’alimentation de « xx0 » volts.
Il en résulte l’état erroné « AC LOST ».

Résolution

Ne remplacez PAS un bloc d’alimentation présentant ces symptômes.

Il n’existe pas de solution de contournement immédiate tant que le problème se limite à « Affichage incorrect » sans impact fonctionnel.

Effectuez une mise à niveau vers la version DDOS fixe (DDOS-7.7.4.0, DDOS-7.9.0.005, DDOS-7.9.0.10, DDOS-7.11.0.0 ou version ultérieure).

 

Produits concernés

Data Domain, PowerProtect Data Protection Appliance, Data Domain, Data Domain Deduplication Storage Systems, DD OS 7.9, DD6400 Appliance, DD6900 Appliance, DD9400 Appliance, DD9900 Appliance, Integrated Data Protection Appliance Family , PowerProtect Data Protection Hardware ...
Propriétés de l’article
Numéro d’article: 000204000
Type d’article: Solution
Dernière modification: 30 Sep 2025
Version:  12
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.