PowerProtect Data Manager: Nie można wdrożyć raportowania/wyszukiwarki

Résumé: Wdrożenie raportowania/wyszukiwarki nie powiodło się w PPDM.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

W graficznym interfejsie użytkownika PPDM, Jobs > System Jobs, po kliknięciu szczegółów tego zadania może pojawić się poniższy błąd.
Błąd: Sesje InfrastructureNodeSessions nie powiodły się podczas inicjalizacji. Nie można wdrożyć raportowania/Search_Engine_FQDN> węzła<. Nie można określić stanu maszyny wirtualnej węzła "<Reporting/Search_Engine_FQDN>" lub uruchomionego na niej agenta "vProxy Agent". Nie można połączyć się z maszyną wirtualną węzła: dial tcp: lookup <Raportowanie/Search_Engine_FQDN> w dniu <DNS_Server>:53: brak takiego hosta

Na serwerze PPDM polecenie nslookup <Reporting/Search_Engine_FQDN> nie zwraca oczekiwanego wyniku. 

Cause

Problem z serwerem DNS.

Résolution

Rozwiąż problem z DNS, aby można było rozwiązać problem z raportowaniem/wyszukiwarką (węzłem).

Produits concernés

PowerProtect Data Manager
Propriétés de l’article
Numéro d’article: 000202384
Type d’article: Solution
Dernière modification: 15 déc. 2022
Version:  3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.