Optane 가속 장착 컴퓨터 강제 종료로 부팅 시 오류 발생
Résumé: Optane 가속 디바이스를 강제로 종료한 후 부팅 시 오류가 발생할 수 있습니다.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Optane 부팅 오류
Optane 가속이 장착된 컴퓨터가 강제 종료되는 경우 컴퓨터를 재시작할 때 오류 메시지가 표시될 수 있습니다.
"The operating system did not shut down cleanly. Reconstructing Cache Metadata."

Cause
설계 사양 내에서 작동 중
Optane 가속 컴퓨터가 강제 종료되면 SATA(Serial ATA)와 Optane 드라이브 간의 드라이브 메타데이터가 더 이상 일치하지 않습니다.
Résolution
설계 사양 내에서 작동 중
강제 종료가 발생하면 다음 재부팅 시 메타데이터를 재구성해야 합니다. 이 작업은 자동으로 수행되며 시간이 너무 오래 걸리지 않습니다.
오류 메시지는 재구축 프로세스의 예입니다.
메타데이터가 재구축되면 컴퓨터가 부팅됩니다.
참고: 메타데이터 재구축 후 컴퓨터가 부팅되지 않거나 실패하는 경우 하드 드라이브가 있거나 운영 체제가 손상된 것입니다. ePSA(enhanced Pre-boot System Assessment) 진단을 실행하고 필요한 경우 운영 체제 문제를 해결합니다. ePSA 진단에 실패하는 경우 다음 링크를 사용하여 Dell 기술 지원에 문의하여 추가 지원을 요청하십시오. Dell 기술 지원 연락처
Produits concernés
Alienware Aurora R6, Inspiron 3670, OptiPlex 3050 All-In-One, OptiPlex 3050 Tower, OptiPlex 3050 Micro, OptiPlex 3050 Small Form Factor, OptiPlex 5050 Tower, OptiPlex 5050 Micro, OptiPlex 5050 Small Form Factor, OptiPlex 5250 All-In-One
, OptiPlex 7050 Tower, OptiPlex 7050 Micro, OptiPlex 7050 Small Form Factor, OptiPlex 7450 All-In-One, Vostro 3670, XPS 8920
...
Propriétés de l’article
Numéro d’article: 000133144
Type d’article: Solution
Dernière modification: 01 May 2026
Version: 13
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.