Ошибка при загрузке с помощью ускорителя Optane Принудительное выключение компьютера
Résumé: После принудительного выключения устройства с ускорением Optane при загрузке может появиться сообщение об ошибке.
Cet article concerne
Cet article ne concerne pas
Cet article n’est associé à aucun produit spécifique.
Toutes les versions du produit ne sont pas identifiées dans cet article.
Symptômes
Ошибка загрузки Optane
Если в компьютере, оснащенном ускорением Optane, происходит принудительное выключение, после перезапуска компьютера может появиться сообщение об ошибке:
"The operating system did not shut down cleanly. Reconstructing Cache Metadata."

Cause
Работа в соответствии с проектными спецификациями
Метаданные накопителя между Serial ATA (SATA) и накопителем Optane больше не совпадают, когда компьютер с ускорением Optane выполняет принудительное выключение.
Résolution
Работа в соответствии с проектными спецификациями
В случае принудительного завершения работы при следующей перезагрузке необходимо восстановить метаданные. Это происходит автоматически и не должно занимать слишком много времени.
Сообщение об ошибке является примером процесса восстановления.
После перестроения метаданных компьютер загружается.
Примечание. Проблема с жестким диском или повреждением операционной системы возникает, если компьютер не загружается после перестроения метаданных или происходит сбой. Запустите расширенную диагностику ePSA (Pre-Boot System Assessment) и при необходимости выполните поиск и устранение неполадок в операционной системе. Если диагностика ePSA не пройдена, обратитесь в службу технической поддержки Dell за помощью, используя следующую ссылку: Контактная информация технической поддержки Dell
Produits concernés
Alienware Aurora R6, Inspiron 3670, OptiPlex 3050 All-In-One, OptiPlex 3050 Tower, OptiPlex 3050 Micro, OptiPlex 3050 Small Form Factor, OptiPlex 5050 Tower, OptiPlex 5050 Micro, OptiPlex 5050 Small Form Factor, OptiPlex 5250 All-In-One
, OptiPlex 7050 Tower, OptiPlex 7050 Micro, OptiPlex 7050 Small Form Factor, OptiPlex 7450 All-In-One, Vostro 3670, XPS 8920
...
Propriétés de l’article
Numéro d’article: 000133144
Type d’article: Solution
Dernière modification: 01 May 2026
Version: 13
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.