Le nœud PowerScale série F/P/PA/B ne répond plus

Résumé: Le nœud PowerScale série F/P/PA/B ne répond pas. L’examen de la vConsole/du moniteur affiche la sortie, mais il est impossible d’interagir avec celui-ci.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Lors du dépannage d’un nœud PowerScale F/P/PA/B series qui ne répond pas, essayez de vous connecter à vConsole ou à un moniteur. La connexion affiche un message similaire à ce qui suit :

Connectez-vous à vConsole ou à un moniteur pour rechercher le message d’erreur

La saisie effectuée à l’aide d’un clavier virtuel ou d’un clavier directement connecté n’obtient aucun résultat.

Cause

OneFS est conçu pour fonctionner comme un serveur sans affichage. Le système d’exploitation n’est pas conçu pour être géré via un écran et un clavier connectés. La sortie de la capture d’écran affiche une sortie normale à partir d’un nœud PowerScale en fonctionnement.

Résolution

La connexion directe à la console nécessite un câble null modem et un ordinateur. Voir PowerScale : Étapes de connexion au port série lorsque la connexion à distance n’est pas possible pour configurer le port série et la connexion null modem.

Si vous ne parvenez pas à obtenir la sortie du terminal une fois connecté avec une connexion null modem, contactez le support Dell pour obtenir de l’aide.

Produits concernés

Isilon Gen6.5, PowerScale B100, PowerScale F200, PowerScale F210, PowerScale F600, PowerScale F710, PowerScale F900, PowerScale F910, PowerScale P100, PowerScale PA110
Propriétés de l’article
Numéro d’article: 000336341
Type d’article: Solution
Dernière modification: 16 Feb 2026
Version:  3
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.