L’ordinateur Latitude ne sort pas du mode veille avec un clavier et un pavé tactile intégrés

Résumé: Cet article fournit des informations sur les systèmes Latitude qui ne sortent pas du mode veille avec le clavier interne et le pavé tactile.

Cet article concerne Cet article ne concerne pas Cet article n’est associé à aucun produit spécifique. Toutes les versions du produit ne sont pas identifiées dans cet article.

Symptômes

Il est possible que les systèmes Latitude lancés en 2019 ou avant ne sortent pas du mode veille avec le clavier interne et le pavé tactile.

Comment vérifier si l’ordinateur prend en charge le mode veille moderne :

  1. En mode Windows CMD, saisissez la commande powercfg /a
  2. Si l’ordinateur prend en charge la veille moderne, le résultat affiche :
    • Les états de veille suivants sont disponibles sur cet ordinateur :
      Veille (S0 basse consommation, mode inactif) Réseau déconnecté

Exemple de veille moderne prise en charge 
Figure 1 : Exemple de veille moderne prise en charge

Cause

L’ordinateur ne prend pas en charge le mode veille moderne.

Résolution

Ce comportement est normal. Utilisez le bouton d’alimentation pour sortir l’ordinateur du mode veille.

Produits concernés

Latitude 5290, Latitude 7290, Latitude 7390, Latitude 3490, Latitude 5490, Latitude 7490, Latitude 3590, Latitude 5590

Produits

Latitude 5290, Latitude 7290, Latitude 7390, Latitude 3490, Latitude 5490, Latitude 7490, Latitude 3590, Latitude 5590
Propriétés de l’article
Numéro d’article: 000191327
Type d’article: Solution
Dernière modification: 05 mai 2025
Version:  5
Trouvez des réponses à vos questions auprès d’autres utilisateurs Dell
Services de support
Vérifiez si votre appareil est couvert par les services de support.