Как собрать журнал накопителей ленточной библиотеки ML6000

Riepilogo: В этой статье описывается процесс создания журналов для системы ML6000.

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

В случае возникновения проблемы иногда необходим журнал с одного или нескольких накопителей. Ниже вы можете найти два описания того, как это сделать через веб-интерфейс.

Causa

Целевое использование.

Risoluzione

 

SLN316909_en_US__1icon Остановите все запущенные задания программного обеспечения для резервного копирования и дождитесь, пока библиотека не перейдет в режим простоя.

 Подключитесь к библиотеке через веб-интерфейс и выполните вход.

Стандартный пользователь: admin
Стандартный пароль: password

SLN316909_en_US__2ML6Drv1


SLN316909_en_US__3ML6Drv2
В разделе «Tools» выберите «Drive Operations».
SLN316909_en_US__4ML6Drv3

Выберите «Retrieve tape drive log» и подтвердите нажатием кнопки «Next».
SLN316909_en_US__5ML6Drv4

В этом окне выберите диск, с которого вы хотите экспортировать журнал, установите флажок и подтвердите нажатием кнопки «Next».
SLN316909_en_US__6ML6Drv5

Подтвердите загрузку с помощью «Применить»
SLN316909_en_US__7ML6Drv6

На этом массаже снова подтвердите «ОК».
SLN316909_en_US__8ML6Drv7

SLN316909_en_US__9ML6Drv8

SLN316909_en_US__10ML6Drv9

После того, как журнал будет собран, вы получите загрузку через браузер.


Если вам нужен журнал с другого диска, вернитесь к выбору диска и выберите следующий.

Обратите внимание, что скачивание журналов с диска может занять некоторое время. Более быстрый способ использования накопителей IBM - с помощью PowerVault - Как создать журнал с помощью ITDT (IBM Tape Diagnostic Tool).

Prodotti interessati

PowerVault ML6000
Proprietà dell'articolo
Numero articolo: 000142814
Tipo di articolo: Solution
Ultima modifica: 06 ott 2022
Versione:  5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.