ML3テープ ライブラリーのPINまたはアクセス リカバリーを変更する方法
Riepilogo: ML3テープ ライブラリーのPINまたはアクセス リカバリーを変更する方法
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
ここでは、前面LCDを使用してML3のPINを変更する方法と、PINを回復する方法について説明します。
Causa
注:サポートに電話する前に、ライブラリー ログを収集しておくことをお勧めします。 ML3テープ ライブラリーのライブラリー ログの収集方法
Risoluzione
前面LCDでML3のPINを変更します。
[スタート]画面で2回押し、[Enter
Now]をホームメニューで[ユーザーアカウント]を選択します。
[PIN
の変更]を選択すると、PINメニューが表示されます。
PINを変更する場合は、矢印キーを使用して新しいPINを押して
入力します。[ PINを繰り返す ]フィールドに同じPINを挿入します。
確認するには、送信をクリックします。
PINが変更されたという情報が表示されます。
前面LCDからML3のリカバリーにアクセスします。
[スタート]画面で2回押し、[Enter
Now]をホームメニューで[ユーザーアカウント]を選択します。
[Access Recovery...]を選択します。
をクリックして、管理者アカウントのリセット画面を表示します。[パスワードのリセット]を選択すると、一時的なパスワードが取得されます。
その一時パスワードを使用して、管理者アカウントにログインできます。最初のログイン時に、パスワードを新しいパスワードに変更するように強制されます。
[スタート]画面で2回押し、[Enter
Now]をホームメニューで[ユーザーアカウント]を選択します。
[PIN
の変更]を選択すると、PINメニューが表示されます。
PINを変更する場合は、矢印キーを使用して新しいPINを押して
入力します。[ PINを繰り返す ]フィールドに同じPINを挿入します。
確認するには、送信をクリックします。
PINが変更されたという情報が表示されます。
前面LCDからML3のリカバリーにアクセスします。
[スタート]画面で2回押し、[Enter
Now]をホームメニューで[ユーザーアカウント]を選択します。
[Access Recovery...]を選択します。
をクリックして、管理者アカウントのリセット画面を表示します。[パスワードのリセット]を選択すると、一時的なパスワードが取得されます。
その一時パスワードを使用して、管理者アカウントにログインできます。最初のログイン時に、パスワードを新しいパスワードに変更するように強制されます。
Prodotti interessati
Dell EMC ML3Proprietà dell'articolo
Numero articolo: 000143478
Tipo di articolo: Solution
Ultima modifica: 07 ott 2022
Versione: 4
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.