Беспроводные аудиоустройства Dell не отображаются в Display и Peripheral Manager при использовании Dell Pair

Riepilogo: Узнайте о том, что беспроводные аудиоустройства Dell не распознаются в Dell Display и Peripheral Manager или гарнитура периодически воспроизводит звук при сопряжении беспроводного аудиоустройства с компьютером через приложение Dell Pair. ...

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi

Примечание. Поддержка Dell для Dell Pair закончилась 26 марта 2026 г. См. окончание поддержки безопасности для приложения Dell Pair.

Затронутые продукты:

  • Dell Display and Peripheral Manager
  • Беспроводная гарнитура Dell Premier ANC — WL7024
  • Беспроводная гарнитура Dell Pro Plus ANC — WL5024
  • Беспроводная гарнитура Dell Pro — WL3024
  • Беспроводной спикерфон Dell Pro Plus — SL525
  • Наушники-вкладыши Dell Pro Plus — EB525

Признаки:

При сопряжении беспроводного аудиоустройства с компьютером через приложение Dell Pair:

  • Беспроводные аудиоустройства Dell не распознаются в Dell Display и Peripheral Manager
  • В гарнитурах Dell звук прерывистый

Causa

Dell Pair не поддерживает функции LE Audio.

Risoluzione

Чтобы решить эту проблему, пользователь может выполнить сопряжение беспроводного устройства вручную с помощью диспетчера Windows Bluetooth или использовать Swift Pair для сопряжения беспроводных аудиоустройств Dell.

Для получения дополнительной информации о ручном сопряжении или быстром сопряжении см. статью базы знаний Dell Как выполнить сопряжение Bluetooth-устройств Dell в Windows 11 и Windows 10.

Prodotti interessati

Dell Display and Peripheral Manager, Dell Pro Plus Earbuds EB525, Dell Pro Plus Wireless Speakerphone SL525, Dell Pro Wireless Headset WL3024, Dell Pro Plus Wireless ANC Headset WL5024, Dell Pro Premium Wireless ANC Headset WL7024
Proprietà dell'articolo
Numero articolo: 000388585
Tipo di articolo: Solution
Ultima modifica: 08 apr 2026
Versione:  5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.