メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Herramientas de diagnóstico de Dell para diagnosticar y solucionar problemas de hardware en su computadora o tableta Dell

概要: Herramientas de Dell Diagnostic

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Cuando la computadora o tableta Dell no parece funcionar de forma correcta, las utilidades de diagnóstico están disponibles para ayudarlo a identificar un posible problema de hardware.

Hay tres maneras de acceder a los diagnósticos de su computadora o tableta Dell. El método que utilice para acceder a los diagnósticos probablemente dependerá del estado de la computadora. Consulte las siguientes opciones.

  • La aplicación SupportAssist está preinstalada en todas las computadoras con Windows que se envían de la fábrica de Dell. Cuando SupportAssist está instalado, puede ejecutar diagnósticos cuando la computadora arranca en el sistema operativo, aunque no pueda acceder a Internet.
    Consulte el artículo de la base de conocimientos de Dell Cómo ejecutar una prueba de diagnóstico mediante SupportAssist para obtener más información.
Nota: Para comprobar los códigos de error de hardware, consulte Códigos de error en productos de consumo y comerciales y de Dell.
  • La prueba de diagnóstico previa al arranque integrada en una computadora Dell le permite ejecutar diagnósticos cuando la computadora no puede arrancar el sistema operativo para ayudar a determinar si hay un problema de hardware.
    Consulte el artículo de la base de conocimientos de Dell Cómo ejecutar una prueba de diagnóstico previa al arranque en una computadora Dell para obtener más información.
  • La prueba de diagnóstico en línea de Dell lo ayuda a analizar la computadora en busca de problemas, recomienda pasos para solucionar, obtener reparaciones automatizadas y solicitar piezas de reemplazo cuando sea necesario.
    Consulte el artículo de la base de conocimientos de Dell Cómo ejecutar una prueba de diagnóstico en línea de Dell para obtener más información.

原因

No hay información disponible sobre la causa.

解決方法

No hay información disponible sobre la resolución.

文書のプロパティ


影響を受ける製品
Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, PowerEdge, Legacy Server Models, Latitude Tablets, Surface, Venue , XPS Tablets, Fixed Workstations, Mobile Workstations ...
最後に公開された日付

03 3月 2023

バージョン

10

文書の種類

Solution