메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스
  • 회사 관리를 사용하여 Dell EMC 사이트, 제품 및 제품 수준 연락처를 관리하십시오.

Jak zrušit předplatné služeb podpory

요약: Zjistěte, jak zrušit služby podpory předplatného Dell pro spotřebitele, jako je premium support. Předplatné ukončíte pomocí jednoduchých kroků.

이 문서는 자동으로 번역되었을 수 있습니다. 번역 품질에 대한 의견이 있는 경우 페이지 하단의 양식을 사용해 알려 주시기 바랍니다.

문서 콘텐츠


증상

Poznámka: Snímky obrazovky jsou poskytovány v angličtině, ale prostředí bude lokalizováno podle aktuálního umístění.

Chcete-li zrušit záruční služby spotřebitelského předplatného, přihlaste se do aplikace Dell Digital Locker a postupujte podle následujících kroků.

원인

POZNÁMKA: Proces zrušení služby Dell Digital Locker bude fungovat pouze u služeb Premium, Premium Support Plus a APEX Device Manage. Chcete-li zrušit předplatné podpory ProSupport, ProSupport Plus nebo ProSupport Flex, obraťte se na oddělení péče o zákazníky Dell z oddělení podpory objednávek.

해결

  1. Přejděte na stránku Dell Digital Locker. Kliknutím na tlačítko Sign In se přihlásíte ke svému účtu Dell My Account pomocí e-mailové adresy použité při nákupu produktu Dell (obrázek 1).
    Přihlášení do aplikace Dell Digital Locker
    (Obrázek 1. pouze v angličtině, Přihlášení do aplikace Dell Digital Locker)
  2. Po přihlášení do aplikace Dell Digital Locker se zobrazí řídicí panel zakoupených produktů a služeb.
    Řídicí panel aplikace Dell Digital Locker
    (Obrázek 2. pouze v angličtině, Řídicí panel aplikace Dell Digital Locker)
  3. Klikněte na možnost Subscriptions. Na řídicím panelu se zobrazí předplatné hardwaru a softwaru zakoupené pro produkty Dell.
    Klikněte na kartu Subscriptions
    (Obrázek 3. pouze v angličtině, Klikněte na kartu Subscriptions)
  4. Klikněte na tlačítko Action na stránce Consumer Subscription Services, které vyžadují zrušení (obrázek 4). a poté klikněte na možnost Manage Subscriptions.
    Klikněte na možnost Actions a poté na možnost Manage Subscriptions
    (Obrázek 4. pouze v angličtině, Klikněte na možnost Actions a poté na možnost Manage Subscriptions)
  5. Zobrazí se podrobnosti o registraci vašeho produktu Dell. Výrobní číslo najdete v dolní části stránky. Klikněte na výrobní číslo (obrázek 5).
    Klikněte na výrobní číslo v dolní části stránky
    (Obrázek 5. pouze v angličtině, Klikněte na výrobní číslo v dolní části stránky)
  6. Stránka s podrobnostmi o předplacených produktech obsahuje podrobnosti o předplacené službě, výrobní číslo a fakturační plán produktu Dell. Kliknutím na tlačítko Cancel zrušíte službu předplatného (obrázek 6).
    Klikněte na tlačítko Cancel
    (Obrázek 6. Klikněte na tlačítko Cancel)
  7. Po zrušení se na stránce zobrazí potvrzení (obrázek 7).
    Zrušení záruky
    (Obrázek 7. pouze v angličtině, Záruka byla úspěšně zrušena)

추가 정보

Doporučené články

Zde je několik doporučených článků týkajících se tohoto tématu, které by vás mohly zajímat.

문서 속성


영향을 받는 제품

Alienware

제품

Inspiron, XPS, Alienware, Inspiron, XPS

마지막 게시 날짜

14 11월 2023

버전

18

문서 유형

Solution