BitLocker solicita una clave de recuperación y usted no puede encontrarla

Resumo: Para ayudar a localizar las claves de recuperación de BitLocker almacenadas anteriormente, en este artículo se describen las diferentes opciones de almacenamiento queVer mais

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Sintomas

Información general sobre BitLocker

BitLocker es un producto de cifrado de Microsoft diseñado para proteger los datos del usuario en un sistema. En caso de que se produzca un problema con BitLocker, es posible que se le solicite una clave de recuperación de BitLocker. Si no tiene una clave de recuperación funcional para una solicitud de BitLocker, no podrá acceder al sistema.

NOTA: Debido a que BitLocker es un producto de seguridad de cifrado de Microsoft, Dell no almacena ni tiene la capacidad de proporcionar una clave de recuperación. Dell no puede solucionar el proceso de recuperación de clave de Microsoft BitLocker. Los dispositivos Dell no se cifran cuando se envían de fábrica.

 

 

Causa

Para obtener información adicional sobre el cifrado de BitLocker y cómo se instala en sistemas Dell, consulte el artículo de la base de conocimientos de Dell KB124701: Cifrado automático de dispositivos de Windows/BitLocker en sistemas Dell.

Resolução

Opciones de almacenamiento para claves de recuperación de BitLocker

Las claves de recuperación se pueden guardar de varias maneras según la versión de Windows instalada. En la siguiente lista, se describen las opciones compatibles para guardar una clave por cada versión del sistema operativo y que pueden ayudar a encontrar una clave guardada (si la hay):

Para Windows 7:

  • Una clave se puede guardar en una unidad flash USB
  • Una clave se puede guardar como un archivo (unidad de red u otra ubicación)
  • Una clave se puede imprimir físicamente 

Para Windows 8.1:

  • Una clave se puede guardar en su cuenta de Microsoft (acceda a su cuenta de MS desde un sistema diferente para recuperar la clave)
  • Una clave se puede guardar en una unidad flash USB
  • Una clave se puede guardar como un archivo (unidad de red u otra ubicación)
  • Una clave se puede imprimir físicamente 

Para Windows 10:

  • Una clave se puede guardar en una unidad flash USB (conecte la unidad flash USB en su computadora bloqueada y siga las instrucciones. Si guardó la clave como un archivo de texto en una unidad flash, utilice otra computadora para leer el archivo)
  • Una clave se puede guardar en su cuenta de Microsoft (busque Claves de recuperación de BitLocker para recuperar la clave)
  • Una clave se puede guardar en su cuenta Azure Active Directory (para computadoras de trabajo en las que inicia sesión con una cuenta Azure Active Directory, para obtener su clave de recuperación, consulte la información del dispositivo para su cuenta de Microsoft Azure)
  • Una clave se puede guardar como un archivo (unidad de red u otra ubicación)
  • Una clave se puede imprimir físicamente
NOTA: La opción para guardar como un archivo es la opción más comúnmente utilizada y, en ocasiones, puede causar problemas de recuperación cuando el usuario guarda el archivo en la unidad del sistema que necesita recuperar (se recomienda guardar en una unidad de red o en otro disco duro físico para evitar que los daños en el disco duro eviten la recuperación de la clave de recuperación)
 
NOTA: Si se pierde la clave de recuperación, la unidad no puede desbloquearse por otros medios. Para que el sistema vuelva a funcionar, la reinstalación de Windows es la única opción (esto provocará la pérdida de todos los datos y las configuraciones en el disco duro cifrado).

 



Para obtener información adicional acerca de BitLocker y el proceso de recuperación, consulte los siguientes artículos:
 

Buscar mi clave de recuperación de BitLocker:
https://support.microsoft.com/help/4026181/windows-10-find-my-bitlocker-recovery-key SLN298282_en_US__1iC_External_Link_BD_v1

 

 


Soporte fuera de garantía ¿Fuera de garantía? No hay problema. Visite el sitio web Dell.com/support, ingrese la etiqueta de servicio de Dell y revise las ofertas.

NOTA: Las ofertas solo están disponibles para los clientes de computadoras personales de EE. UU., Canadá, Reino Unido,Francia, Alemania y China . No se aplica para equipos de servidor y almacenamiento.

Propriedades do artigo


Data da última publicação

07 jun 2021

Versão

9

Tipo de artigo

Solution

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