Avançar para o conteúdo principal
  • Efetuar encomendas de forma rápida e fácil
  • Ver todas as encomendas e controlar o seu estado de expedição
  • Criar e aceder a uma lista dos seus produtos
  • Gerencie seus sites, produtos e contatos de nível de produto da Dell EMC usando o Company Administration.

Lyden virker ikke efter en Windows Update

Resumo: Følgende trin hjælper dig med at løse problemet, hvor lyden stopper med at virke eller ikke virker korrekt efter en Windows update.

Este artigo pode ter sido traduzido automaticamente. Se você tiver comentários sobre a qualidade dele, conte-nos usando o formulário na parte inferior da página.

Conteúdo do artigo


Sintomas

Du kan opleve en situation, hvor lyd stopper med at virke eller ikke virker korrekt efter en Windows Update. De følgende trin vil hjælpe dig med at løse problemet.

Causa

Årsagsoplysninger er ikke tilgængelige.

Resolução

Kør lydfejlfindingen i Windows, som findes i følgende artikel i Microsoft Knowledge Base Løs lydproblemer.

Hvis problemet fortsætter, skal du følge disse trin. Instruktioner for hvert trin er beskrevet i Artiklen Microsoft Løs lydproblemer ved at vælge emneoverskrifterne i rullemenuen.

  1. Brug Enhedshåndtering til at opdatere eller geninstallere lyddriveren (artikelafsnittet -Kontrollér Enhedshåndtering)
  2. Kontroller, at den rigtige lydenhed er indstillet som standard (artikelafsnittet -Angiv standardenhed)
  3. Slå lydforbedring fra (artikelafsnittet -Deaktiver lydforbedring)
  4. Prøv et andet lydformat (artikelafsnittet -Prøv forskellige lydformater)

Du kan finde flere oplysninger i følgende artikel i Dell Knowledge Base : How to Troubleshoot No Sound on Computer or Audio Playback Issues (Sådan foretages fejlfinding af problemer med manglende lyd på computeren eller lydafspilning).

Mais informações

Propriedades do artigo


Produto afetado

Inspiron, Latitude, Vostro, XPS

Data da última publicação

21 nov. 2023

Versão

5

Tipo de artigo

Solution