AppSync: Tijdens het uitvoeren van AppSync CLI in de AIX-client krijgt u "ERROR: Kan AppSync niet verifiëren!"

Resumo: Tijdens het uitvoeren van AppSync CLI op de AIX-client, mislukt het met Error Failed om AppSync te verifiëren.

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

Het resultaat van de AppSync CLI-fout:
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - *(*) Antwoord: HTTP/1.1 302 Found ***
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - *(*) Probeer een andere aanvraag te verzenden met omleidings-URL *)*
<Time> [main] ERROR c.e.a.qe.common.AppSyncConnector - *)* Host Connection failure, Controleer het ingevoerde poortnummer ***
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - *)* Instantiate SIAM Start ***
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - *)* Instantiate SIAM End ***
ERROR: Kan AppSync niet verifiëren!

Causa

Nieuwe implementatie van AppSync CLI op AIX zal de fout hebben.

Resolução

Samen met firewallpoort "8445" moet poort:8444 ook worden geopend op de clienthost.

Produtos afetados

Data Backup & Protection Software, AppSync

Produtos

Data Protection, AppSync
Propriedades do artigo
Número do artigo: 000190186
Tipo de artigo: Solution
Último modificado: 10 set. 2025
Versão:  6
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.