Nie można ukończyć wstępnej aktywacji pakietu Office 2021, 2024 lub 365 wstępnie zainstalowanego na komputerze firmy Dell
Summary: Dowiedz się, jak pomyślnie ukończyć wstępną aktywację pakietu Office 2021, 2024 lub 365.
Acest articol se aplică pentru
Acest articol nu se aplică pentru
Acest articol nu este legat de un produs specific.
Acest articol nu acoperă toate versiunile de produs existente.
Symptoms
Użytkownicy pakietu Office mogą zgłaszać, że nie mogą ukończyć początkowej aktywacji. Może zostać wyświetlony monit o podanie klucza produktu, ale firma Dell nie oferuje żadnych kluczy produktów, jeśli zakupiony pakiet Office jest licencjonowaną wersją cyfrową. Wersja oprogramowania Office z licencją cyfrową nie wymaga żadnych kluczy produktów podczas początkowej aktywacji.

Oprogramowanie, którego dotyczą warunki:
- Pakiet Office 2021
- Office 2024
- Office 365
Cause
Mogą one zostać podniesione do poziomu klucza, ponieważ instalator pakietu Office nie wykrywa licencji skojarzonej z komputerem.
Resolution
Obejście 1: Użyj Microsoft Fix It.
- Pobierz narzędzie Microsoft FixIt .
- Wyodrębnij pobrany plik cssemerg97275.zip.
- Kliknij dwukrotnie plik cssemerg97275.diagcab.
- Kliknij Dalej , gdy zobaczysz "Rozwiązywanie problemów i zapobieganie problemom z komputerem".
- Kliknij przycisk Dalej , gdy zobaczysz komunikat "Znajdź poprawkę lub obejście nowego problemu 97275".
- Problem jest wykrywany i naprawiany automatycznie.
- Kliknij Zamknij narzędzie do rozwiązywania problemów , gdy zobaczysz wynik. Jeśli problem będzie się powtarzał, przejdź do następnego obejścia problemu.
Obejście 2: Odinstaluj i ponownie zainstaluj pakiet Microsoft Office, a następnie dokończ aktywację pakietu Office.
- Postępuj zgodnie z instrukcjami, aby odinstalować pakiet Office:
- Postępuj zgodnie z instrukcjami, aby ponownie zainstalować pakiet Office:
- Użytkownicy komputerów Inspiron, XPS i Alienware: Pobierz i zainstaluj lub ponownie zainstaluj pakiet Microsoft 365 lub Office 2021 na komputerze PC lub Mac
- Użytkownicy komputerów Vostro, Latitude, OptiPlex i Precision: Ponowne instalowanie pakietu Office z aplikacji Microsoft Store
- Użytkownicy komputerów Inspiron, XPS i Alienware: Pobierz i zainstaluj lub ponownie zainstaluj pakiet Microsoft 365 lub Office 2021 na komputerze PC lub Mac
- Postępuj zgodnie z instrukcjami, aby aktywować pakiet Office:
Produse afectate
Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile WorkstationsProprietăți articol
Article Number: 000224996
Article Type: Solution
Ultima modificare: 10 sept. 2025
Version: 12
Găsiți răspunsuri la întrebările dvs. de la alți utilizatori Dell
Servicii de asistență
Verificați dacă dispozitivul dvs. este acoperit de serviciile de asistență.