EVT-TLMY-00001 Impossibile inviare la telemetria a CloudIQ, connettività con Secure Remote Services non riuscita

Сводка: Impossibile inviare la telemetria a CloudIQ, la connettività con Secure Remote Services non è riuscita.

Данная статья применяется к Данная статья не применяется к Эта статья не привязана к какому-либо конкретному продукту. В этой статье указаны не все версии продуктов.

Симптомы

Data Domain generava i seguenti avvisi di avvertenza:
Event Message:  Impossibile inviare la telemetria a CloudIQ, %1.

Questo si ripeterà frequentemente per 20-30 minuti e riapparirà anche dopo aver cancellato l'avviso.
Questo avviso di avvertenza viene visualizzato su Data Domain a causa di un problema di rete sul server gateway SRS/SCG.
Alcuni servizi di raccolta potrebbero essere inattivi, causando il problema sul gateway SRS/SCG.
È per l'impossibilità di trasmettere messaggi al gateway SRS/SCG.

SNMP deve essere riavviato affinché le modifiche abbiano effetto su DD.

# snmp show config
# snmp disable
# snmp enable


Riferimento SNMPData Domain: configurazione SNMP comune e problemi che causano la disabilitazione dei servizi di monitoraggio in Integrated Backup Software o DPA (in inglese)


Причина

Problema di rete sul server gateway SRS/SCG.

Разрешение

Riavviare i servizi o il server gateway SRS/SCG.
Se necessario, aggiornare anche la versione SRS/SCG alla versione più recente.

Дополнительная информация

Collaborazione con il team Secure Remote Services per un ulteriore problema su SRS/SCG Gateway.

Затронутые продукты

Data Domain, PowerProtect Data Protection Hardware

Продукты

Secure Connect Gateway
Свойства статьи
Номер статьи: 000207011
Тип статьи: Solution
Последнее изменение: 12 Nov 2025
Версия:  7
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.