PowerStore: Po přihlášení do online portálu CloudIQ nejsou k dispozici žádné systémy PowerStore
摘要: Tento článek obsahuje několik kontrol, pomocí nichž lze ověřit, zda je zařízení PowerStore správně nakonfigurováno pro odesílání dat do aplikace CloudIQ.
本文适用于
本文不适用于
本文并非针对某种特定的产品。
本文并非包含所有产品版本。
症状
Portál CloudIQ (cloudiq.dell.com) nemusí zobrazovat zařízení PowerStore ve stávajícím inventáři.
Pokud je zařízení PowerStore prvním podporovaným zařízením CloudIQ v inventáři, může se na portálu CloudIQ zobrazit tato zpráva: No CloudIQ Compatible Systems Detected

Pokud je zařízení PowerStore prvním podporovaným zařízením CloudIQ v inventáři, může se na portálu CloudIQ zobrazit tato zpráva: No CloudIQ Compatible Systems Detected

原因
Problém může být způsoben řadou různých problémů od nastavení zařízení po přístup uživatele.
Konfigurace aplikace PowerStore CloudIQ je zdokumentována v článku znalostní databáze PowerStore: Jak nakonfigurovat aplikaci CloudIQ pro zařízení PowerStore
Konfigurace aplikace PowerStore CloudIQ je zdokumentována v článku znalostní databáze PowerStore: Jak nakonfigurovat aplikaci CloudIQ pro zařízení PowerStore
解决方案
- Zkontrolujte, zda jsou splněny všechny požadavky a byla provedena registrace, viz článek PowerStore: Jak nakonfigurovat aplikaci CloudIQ pro zařízení PowerStore
- Zkontrolujte, zda je v zařízení PowerStore povolena aplikace SupportAssist a zda je v grafickém uživatelském rozhraní vybrána možnost Connect to CloudIQ:
Settings > Support > SupportAssist
Nebo prostřednictvím příkazového řádku:
[SVC:root@xxxxx-B user]$ svc_remote_support list Cluster Configuration: type SRS_Gateway_Tier3 connectivity_qos Good last_update 2020-08-13 16:51:53+0 is_cloudiq_enabled True
- Přihlaste se k webu cloudiq.dell.com a ověřte, zda vaše uživatelské jméno dokončilo registraci aplikace CloudIQ.
- Pokud v aplikaci CloudIQ nevidíte zařízení PowerStore, obraťte se na podporu společnosti Dell EMC a uveďte tento článek znalostní databáze.
受影响的产品
PowerStore文章属性
文章编号: 000123790
文章类型: Solution
上次修改时间: 02 6月 2025
版本: 8
从其他戴尔用户那里查找问题的答案
支持服务
检查您的设备是否在支持服务涵盖的范围内。