跳至主要內容
  • 簡單快速地下訂單
  • 檢視訂單及追蹤商品運送狀態
  • 建立並存取您的產品清單
  • 使用「公司管理」來管理您的 Dell EMC 網站、產品和產品層級連絡人。

DSN-2021-007:Dell 對 Apache Log4j 遠端代碼執行漏洞的回應

摘要: Dell 正在評估 Apache Log4j 程式庫漏洞,並將於可用時提供補救措施。

本文可能採用自動翻譯。如果您對翻譯品質有任何寶貴意見,請使用此頁面底部的表單告訴我們,謝謝。

文章內容


安全性文章類型

Security KB

CVE 識別碼

CVE-2021-44228
CVE-2021-45046

問題摘要

Apache 發行:Apache Log4j 遠端代碼執行
CVE 詳細資料:CVE-2021-44228
CVE 詳細資料: CVE-2021-45046

詳細資料

Dell 正在檢閱最近發佈的 Apache Log4j 遠端代碼執行漏洞,這是在 CVE-2021-44228CVE-2021-45046 中追蹤到的,我們正在評估對產品的影響。我們產品的安全性是首要任務,對保護客戶是重要的關鍵。

如需 Dell 產品、對其的影響,以及補救措施,請檢閱 Apache Log4j 知識文章。我們將持續更新本說明文件的最新資訊。

如有關 Apache Log4j 的常見問題,請檢閱 Apache Log4j 遠端代碼執行漏洞的其他資訊

對於 VMware 解決方案的客戶,請檢閱有關對其解決方案和服務之影響的 VMware 安全性諮詢:VMSA-2021-0028

其他安全性更新或風險降低會於可提供時隨即在 https://www.dell.com/support/security 傳達。您可以依照此處的說明,或依照安全性諮詢和通知頁面的「安全警示」章節中的指示,來訂閱我們的新安全性警示以收到通知。

建議
我們鼓勵客戶遵循安全性最佳實務,包括 Apache (Apache Log4j 遠端代碼執行) 建議的做法,並在更新可用時持續監控此通知以取得更新資訊。

文章屬性


受影響的產品

Product Security Information

產品

Product Security Information

上次發佈日期

17 十二月 2021

版本

10

文章類型

Security KB