Aviso de recuperación de BitLocker después de un apagado forzado

摘要: Resuelva el problema del símbolo del sistema de recuperación de BitLocker después de forzar el apagado en determinados sistemas Dell Latitude y Precision.

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

Si Windows se ve forzado a apagarse (mantenga presionado el botón de encendido hasta que el sistema se apague), el sistema solicitará la clave de BitLocker en el próximo arranque. Este síntoma se puede encontrar en las siguientes plataformas:
  • Latitude 7370
  • Latitude E7270/E7470
  • Latitude E5270/E5470/E5570
  • Precision Mobile 7510/7710

原因

Ninguno

解析度

El nuevo firmware del TPM (módulo de protocolo de confianza), versión 1.3.2.8 , ahora se promociona en el sitio web de soporte de Dell para resolver este problema.  Descárguelo para actualizar el sistema.

受影響的產品

Latitude 7370, Latitude E5270, Latitude E5470, Latitude E5570, Latitude E7270, Latitude E7470, Precision 7510, Precision 7710
文章屬性
文章編號: 000140883
文章類型: Solution
上次修改時間: 27 5月 2025
版本:  6
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。