從休眠或待命狀態恢復後,Windows Hello 臉部登入無法運作

摘要: 下列文章提供從休眠或睡眠狀態恢復後,Windows Hello 臉部辨識登入螢幕錯誤的相關資訊。在登入畫面中回報出現錯誤,退出新式待命模式時,螢幕回報錯誤。

本文章適用於 本文章不適用於 本文無關於任何特定產品。 本文未識別所有產品版本。

症狀

恢復休眠或待命後,無法使用 Windows Hello 臉部辨識登入

 

您的 Dell Pro 14 Premium PA14250 或 Dell Pro 13 Premium PA13250 筆記型電腦可能會遇到登入問題。您無法使用 Windows Hello 臉部辨識功能登入。從休眠或新式待命恢復時,登入畫面會回報下列錯誤訊息:

Sorry, something went wrong.

您可以繼續使用您的 Windows 個人識別碼 (PIN) 或個人密碼登入。開啟 裝置管理員 應用程式並前往攝影機前,顯示 HM1092 裝置。

原因

攝影機驅動程式和攝影機韌體之間發生通訊錯誤。

解析度

注意:您必須擁有筆記型電腦的系統管理員權限,才能變更作業系統或更新任何軟體。

請更新至最新版本,以解決此問題:

將攝影機驅動程式更新至 Intel 2D Imaging, USB Bridge Driver for Camera,版本 80.25982.6.15, A01 或更新版本。下列連結包含下載和安裝 Intel-2D-Imaging-USB-Bridge-Driver-for-Camera_8PJ68_WIN64_80.25982.6.15_A01.exe


回到頁首

受影響的產品

Dell Pro 13 Premium PA13250, Dell Pro 14 Premium PA14250
文章屬性
文章編號: 000286710
文章類型: Solution
上次修改時間: 22 5月 2026
版本:  2
向其他 Dell 使用者尋求您問題的答案
支援服務
檢查您的裝置是否在支援服務的涵蓋範圍內。