Dell OpenManage Server Update Utility バージョン 15.09.00

必須条件エラーメッセージ

エラーメッセージ、および各エラーに対する処置は次のように表示されます。

ソフトウェア必須条件エラーメッセージ

必須条件エラーメッセージ:
Your system does not meet the required prerequisites for installing the Dell OpenManage software component. Therefore, the
                                    row for the software component is disabled in the Comparison Report. Click Continue to update the applicable hardware components.(お使いのシステムは
                                    Dell OpenManage ソフトウェアコンポーネントのインストールに必要な条件を満たしていません。このため、比較レポートのソフトウェアコンポーネントの行が無効になっています。適用可能なハードウェアコンポーネントをアップデートするには、続行をクリックしてください。)
                                 

ハードウェア必須条件エラーメッセージ

必須条件エラーメッセージ:
Your system does not meet the required prerequisites for some of the hardware component(s). Therefore, all the rows for the
                                    hardware component(s) are disabled in the Comparison Report. Click Continue to update the applicable Dell OpenManage software
                                    component.(お使いのシステムは、一部のハードウェアコンポーネントの必要な条件を満たしていません。このため、比較レポートのハードウェアコンポーネントの行が無効になっています。適用可能な Dell OpenManage ソフトウェアコンポーネントをアップデートするには、続行をクリックしてください。)
                                 

ソフトウェアとハードウェアの必須条件エラーメッセージ

必須条件エラーメッセージ:
Your system does not meet the required prerequisites for some of the hardware component(s) and for installing the Dell OpenManage
                                    software component. Therefore, all the rows will be disabled in the Comparison Report.(お使いのシステムは、一部のハードウェアコンポーネントおよび Dell
                                    OpenManage ソフトウェアコンポーネントのインストールに必要な条件を満たしていません。このため、比較レポートのすべての行が無効になっています。) 
                                 

Rate this content

Accurate
Useful
Easy to understand
Was this article helpful?
0/3000 characters
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please select whether the article was helpful or not.
  Comments cannot contain these special characters: <>()\