Dell OpenManage Server Update Utility versión 15.09.00

Mensajes de error de prerrequisitos

Los mensajes de error y sus respectivas soluciones se muestran según se indica a continuación:

Mensaje de error de prerrequisitos de software

Mensaje de error de prerrequisitos:
El sistema no cumple con los prerrequisitos necesarios para instalar el componente de software Dell OpenManage. Por tanto,
                                    la fila para el componente de software se desactiva en el informe de comparación. Haga clic en Continue (Continuar) para actualizar
                                    los componentes de hardware correspondientes.
                                 

Mensaje de error de prerrequisitos de hardware

Mensaje de error de prerrequisitos:
El sistema no cumple con los prerrequisitos necesarios para algunos de los componentes de hardware. Por tanto, todas las filas
                                    de los componentes de hardware se desactivan en el informe de comparación. Haga clic en Continue (Continuar) para actualizar
                                    el componente de software Dell OpenManage correspondiente.
                                 

Mensaje de error de prerrequisitos de software y hardware

Mensaje de error de prerrequisitos:
El sistema no cumple con los prerrequisitos necesarios para algunos de los componentes de hardware y para instalar el componente
                                    de software Dell OpenManage. Por tanto, todas las filas se desactivarán en el informe de comparación. 
                                 

Rate this content

Accurate
Useful
Easy to understand
Was this article helpful?
0/3000 characters
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please select whether the article was helpful or not.
  Comments cannot contain these special characters: <>()\