Dell OpenManage Server Update Utility versión 15.09.00

Solución de un fallo de prerrequisitos de hardware

Cuando se inicia Dell OpenManage Server Update Utility (SUU) en el modo GUI y se produce un error en la comprobación de prerrequisitos para el componente de hardware, instale los prerrequisitos de hardware para poder continuar con la actualización, la degradación o la actualización de los componentes. La utilidad para la actualización de firmware Dell DUP HDD relacionada con el uso de memoria del sistema requiere de 8 GB a 16 GB de RAM como mínimo en el servidor.

Para instalar los prerrequisitos de hardware:
  1. Utilice el soporte Prerrequisitos para hacer que el sistema cumpla con los prerrequisitos adecuados.
    • NOTA: Establezca el orden de inicio en el BIOS del sistema de modo que la unidad de medio tenga prioridad sobre la unidad de disco duro del sistema.
  2. Si el sistema no cumple los prerrequisitos, reinicie el sistema con el medio Prerrequisitos.
    • NOTA: Puede que sea necesario realizar un reinicio adicional para completar la actualización de prerrequisitos. No quite el medio hasta que la información de la pantalla así se lo pida.
  3. Cuando se le pida, reemplace el medio Prerequisitos con el soporte Dell Server Updates y reinicie el sistema.

Rate this content

Accurate
Useful
Easy to understand
Was this article helpful?
0/3000 characters
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please select whether the article was helpful or not.
  Comments cannot contain these special characters: <>()\