Dell OpenManage Server Update Utility Version 15.09.00

Unterstützte Betriebssysteme

Für Windows:

  • Microsoft Windows Server 2012 R2
  • Microsoft Windows Server 2012, Essentials, Enterprise, Datacenter und Foundation x64-Bit Editionen
  • Microsoft Windows Server 2008 R2 Foundation, Standard, Enterprise und Datacenter Editionen mit SP1
  • Microsoft Windows Server 2008 SP2 Foundation, Standard, Enterprise, Datacenter und Web x86- und x64-Bit Edition mit SP2

Für Linux:

  • SUSE Linux Enterprise Server 11 SP4 (64-Bit)
  • SUSE Linux Enterprise Server 12 (64-Bit)
  • Red Hat Enterprise Linux 7.1 (64-Bit)
  • Red Hat Enterprise Linux 6 Update 7 (64-Bit)
  • Citrix XenServer 6.5

Lesen Sie für detaillierte Informationen zu den verschiedenen Dell-Systemen und Betriebssystemen, auf denen SUU unterstützt wird, in der Dell Systems Software Support Matrix auf dell.com/openmanagemanuals nach.


Rate this content

Accurate
Useful
Easy to understand
Was this article helpful?
0/3000 characters
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please select whether the article was helpful or not.
  Comments cannot contain these special characters: <>()\