Dell OpenManage Server Update Utility Version 15.07.00

Échec du DUP sur des systèmes d'exploitation Red Hat Enterprise Linux 64 bits

Si les progiciels DUP ne fonctionnent pas avec un système d'exploitation Red Hat Enterprise Linux 64 bits, installez manuellement les RPM suivants :
  • compat-libstdc++-33,i686
  • libstdc++-4.4.4-13,el6,i686
  • libxml2,i686
  • libXp.i686
  • libXtst.i686
  • nss-softokn-freebl-3.12.9-11,el6,i686
    • REMARQUE : Les RPM sont disponibles sur le média Red Hat Enterprise Linux 6 x64.

Rate this content

Accurate
Useful
Easy to understand
Was this article helpful?
0/3000 characters
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please select whether the article was helpful or not.
  Comments cannot contain these special characters: <>()\