Dell DL4000 Appliance Release Notes

PDF

Rapid Recovery 6.0 displays an error when ESX(i) host is offline

Description After exporting ESX(i) virtual standby, if the state of ESX(i) host is offline, the error: Unable to connect to the remote server now is displayed.
Workaround If an ESXi server backed Virtual Standbys exist, ensure all hosting ESXi servers are up and operational.

Rate this content

Accurate
Useful
Easy to understand
Was this article helpful?
0/3000 characters
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please provide ratings (1-5 stars).
  Please select whether the article was helpful or not.
  Comments cannot contain these special characters: <>()\