PowerMax

Last reply by 11-17-2021 Unsolved
Start a Discussion
1 Copper
1 Copper

The requested feature is not supported for this microcode or SYMAPI version - while trying to set pace on OR hot pull

Failing to set pace on a hot pull open replicator session from HDS to Powermax 8000 during migration.

any ideas? 

Reply (1)

Hi,

What version are you running? This error is generic and could indicate a permissions issue, a licensing issue, it may be something that is not supported for that version.


Thanks,

DELL-Josh Cr
Social Media and Communities Professional
Dell Technologies | Enterprise Support Services
#IWork4Dell

Did I answer your query? Please click on ‘Accept as Solution’. ‘Kudo’ the posts you like!

Top Contributor
Latest Solutions