UNSOLVED

Tqadi

updated

5 years ago

T

Tqadi

1 Rookie

58 Posts

0

1465

July 8th, 2021 06:00

using networker to restore our sql cluster DB table GLR to the cluster.

i am trying to restore our sql cluster Db from networker to the same sql cluster using GLR table restore.

i get the error from Networker client for restore "failed with error failure to  mount path." as attached in the screenshot.

Networker 19.4.

sql 2014 cluster.

any advise pleaseTable Restore error.png