
UNSOLVED
using networker to restore our sql cluster DB table GLR to the cluster.
i am trying to restore our sql cluster Db from networker to the same sql cluster using GLR table restore.
i get the error from Networker client for restore "failed with error failure to mount path." as attached in the screenshot.
Networker 19.4.
sql 2014 cluster.
any advise please
Responses (0)
Solutions (0)
