Storage

Letzter Kommentar von 02-21-2019 Ungelöst
Stelle eine Frage
Bronze
Bronze

EMC VNXe 3100 - vCenter und ESXi 6.7

Liebe Community,

wir haben eine VNXe 3100 im Einsatz (Firmware Version 2.4.2).

Ich habe unser vCenter und unsere ESXi-Hosts von 6.0 U3 auf 6.7 U1 geupdatet.

Die EMC kann nun aber keine Verbindung mehr zum vCenter und den Hosts aufnehmen. Mit Version 6.0 funktionierte es noch. Die vorhandenen iSCSI Verbindungen funktionieren noch, ich kann aber keine neuen mehr hinzufügen. Laut VMWARE Support Matrix wird die VNXe 3100 mit Firmware 2.4.x und ESXi 6.7 U1 unterstützt (iSCSI).

Muss ich auf die aktuelle Firmware Version 2.4.4 updaten oder woran liegt es?

 Vielen Dank euch!

Antworten (1)

Hi,

am besten machst du unter folgendem Link einen Thread auf:

https://community.emc.com/community/support

EMC hat Spezialisten für die EMC Produkte dort.

LG Martin


Martin Schiemenz
Social Media and Communities Professional
Dell Technologies | Enterprise Support Services
#Iwork4Dell

Did I answer your query? Please click on ‘Accept as Solution’
‘Kudo’ the posts you like!
Top-Beitragender
Neueste Lösungen