Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

Cómo solucionar los errores de atasco de papel 050-122, 050-123, 072-100, 072-101 en la impresora láser Dell C2665dnf

Zusammenfassung: Cómo solucionar los errores de atasco de papel 050-122, 050-123, 072-100, 072-101 en la impresora láser Dell C2665dnf.

Dieser Artikel wurde möglicherweise automatisch übersetzt. Wenn Sie eine Rückmeldung bezüglich dessen Qualität geben möchten, teilen Sie uns diese über das Formular unten auf dieser Seite mit.

Artikelinhalt


Symptome

Índice:

  1. Cómo solucionar los errores de atasco de papel 050-122, 050-123, 072-100, 072-101 en la impresora láser Dell C2665dnf

En este artículo, se proporciona información sobre cómo solucionar los errores de atascos de papel 050-122, 050-123, 072-100, 072-101 en la impresora láser Dell C2665dnf


1. Cómo solucionar los errores de atasco de papel 050-122, 050-123, 072-100, 072-101 en la impresora láser Dell C2665dnf


Causa:
  • 050-122: Se detectó un atasco de papel en la sección Zona 2T de la impresora
  • 050-123: Se detectó un atasco de papel en la sección zona 3T de la impresora
  • 072-100: Se detectó un atasco de suministro erróneo en el alimentador de hoja de opciones (bandeja 2)
  • 072-101: Path2 SE DETECTó el atasco de alimentación de LA RUTA 2

Primera acción:

Quite el papel atascado. Consulte la Guía del usuario, 32 Cómo eliminar los atascos.

Segunda acción:

A continuación, continúe con la solución de problemas en la siguiente tabla.

Paso Comprobar por usuario No
1 Verifique la instalación de la bandeja 2.

Reasentar la bandeja 2

¿El error persiste durante la impresión?
Vaya al paso 2. Fin del trabajo.
2 Revise la ruta del papel.

Retire los objetos extraños, piezas de papel, etc.

¿El error persiste durante la impresión?
Vaya al paso 3. Fin del trabajo.
3 Verifique el tipo de papel.

¿El papel cumple con las especificaciones?
Vaya al paso 4. Utilice un medio de impresión que cumpla con las especificaciones.
4 Cambie el papel.

Cargue papel plano nuevo en la bandeja e impríbalo nuevamente.

¿El error persiste durante la impresión?
Vaya al paso 5. Fin del trabajo.
5 Verifique los rodillos de alimentación.

Nota: Consulte Reference_1 a continuación.

¿Tienen algún daño? ¿Están gastados?
Vaya al paso 7. Vaya al paso 6.
6 Limpie los rodillos de alimentación.

Límpielos con un paño ligeramente humedecido con agua.

¿El error persiste durante la impresión?

Si el error persiste, reemplace los rodillos de alimentación y los rodillos separadores
Vaya al paso 7. Fin del trabajo.
7 Retire y vuelva a insertar el alimentador opcional de 550 hojas.

¿El error persiste?
Vaya al paso 8. Fin del trabajo.
8 Reemplace la bandeja 2.

¿El error persiste durante la impresión?
Vaya al paso 9. Vaya al paso 11.
9 Reemplace el alimentador opcional de 550 hojas.

¿El error persiste?
Vaya al paso 10. Fin del trabajo.
10 Imprima desde la otra bandeja.

¿El error persiste durante la impresión?
Comuníquese con el soporte técnico de Dell Comuníquese con el soporte técnico de Dell

Reference_1: Sección que se verificará.

Puede encontrar más información en la Guía del usuario de C2665dnf.

Si al seguir estos pasos no se corrige el problema, comuníquese con el equipo de Soporte técnico de Dell.

Volver al principio

Ursache

Consulte la información anterior

Lösung

Consulte la información anterior

Artikeleigenschaften


Betroffenes Produkt

Dell C2665dnf Color Laser Printer

Letztes Veröffentlichungsdatum

28 Sep. 2023

Version

4

Artikeltyp

Solution