Skip to main content
  • Place orders quickly and easily
  • View orders and track your shipping status
  • Enjoy members-only rewards and discounts
  • Create and access a list of your products
  • Manage your Dell EMC sites, products, and product-level contacts using Company Administration.

Často kladené dotazy k fázi společnosti Dell

Summary: Tento článek obsahuje informace o aplikaci Stage společnosti Dell.

This article may have been automatically translated. If you have any feedback regarding its quality, please let us know using the form at the bottom of this page.

Article Content


Symptoms

Cause

Žádné informace o příčině.

Resolution

Často kladené dotazy


Otázka: Mohou být připraveny vlastní nastavení?
A: Ano, na scéně je k dispozici některé přizpůsobení. Uživatelé mohou přidávat nebo odebírat dlaždice nebo dokonce přejmenovávat dlaždice. Nemůžete ale měnit ikony ani odkazy ve stávající dlaždici.

Q: Budou fáze dodávány s Alienware nebo Inspiron?
A: V současné době se na Alienware nebo na Mini platformách Inspiron nenabízí fáze Stage.

Q: Kde se nachází přístup ke všem souborům?
A: Vybírá od stávajících obrázků, videí a hudebních souborů v operačním systému Microsoft. Je třeba, aby se zobrazil jakýkoli soubor uložený v těchto složkách.

Q: Je k dispozici pro systémy Ubuntu?
A: Dílčí fáze je k dispozici pouze v systémech s operačním systémem Windows 7 a v mobilních zařízeních se systémem Android.

Q: Mohu přidat fázi do stávající systému Dell? V čem se systémy od jiných firem (např. HP apod.)?
A: Ne, fázi nelze načíst na systémy od jiných výrobců než společnosti Dell nebo starší. Je k dispozici pouze u zákaznických počítačů Dell. Mobilní zařízení od společnosti Dell také zahrnují mobilní verzi softwarového produktu.

Q: Jak lze aktualizaci dílčí fáze provést?
A: Pokud jste si zakoupili předem načtený systém do vymezené plochy, software vás automaticky upozorní, když jsou aktualizace připraveny k instalaci.

Q: Mohu vypnout stádium?
A: Ano, tuto fázi můžete vypnout. Používáte-li myš, klikněte pravým tlačítkem myši na oblast pod dlaždicemi a z nabídky zvolte možnost konec.
Pokud používáte dotykovou obrazovku, stiskněte a podržte oblast pod dlaždicemi, dokud se nezobrazí nabídka, a poté klepněte na možnost Konec z nabídky.
Fázi můžete vypnout také kliknutím na ikonu nastavení v pravé dolní části vymezené plochy. Poté vyberte možnost "Quit Stage".

Do úvodní fáze klikněte na tlačítko Start, dále na položky všechny programy, dále na položku Dell Stage a poté na možnost Dell Stage.


Otázka: Je možné plochu minimalizovat?
A: Ano, tuto fázi můžete minimalizovat. Používáte-li myš, klikněte pravým tlačítkem myši na oblast pod dlaždicemi a z nabídky zvolte možnost minimalizovat. Vymezená plocha se minimalizuje do spodní části obrazovky. Chcete-li ho obnovit, klikněte na vymezenou plochu na ikonu a znovu se objeví na ploše.
Pokud používáte dotykovou obrazovku, "rychlý pohyb" dole pod dlaždicemi vymezené plochy. Tento gesto automaticky minimalizuje plochu do spodní části obrazovky. Chcete-li ho obnovit, klepněte na vymezenou plochu a znovu se objeví na obrazovce.

Q: Mohu vytvořit plochu větší nebo menší?
A: Yes (Ano) můžete změnit velikost vymezené plochy. Používáte-li myš, klikněte pravým tlačítkem myši na oblast pod dlaždicemi a z nabídky zvolte možnost nastavení. Otevře se dialogové okno s nastavením. Pomocí posuvníku velikost nastavte menší nebo větší vymezenou plochu. V případě, že jste spokojeni, klikněte na tlačítko OK.
Pokud používáte dotykovou obrazovku, stiskněte a podržte oblast pod dlaždicemi, dokud se nezobrazí nabídka, a poté klepněte na možnost nastavení v nabídce. Otevře se dialogové okno s nastavením. Pomocí posuvníku velikost můžete nastavit menší nebo větší vymezenou plochu. Jakmile jste spokojeni, klepněte na tlačítko OK.

Q: Mohu přesunout vymezenou plochu na plochu?
A: V současné době nelze přesunout vymezenou plochu na plochu. Místo toho můžete buď minimalizaci nebo vypnutím fáze vypnout, jak je popsáno výše.

Q: Mohu Odstranit nebo změnit uspořádání dlaždic na vymezené ploše?
A: Ano, odeberete nebo přeuspořádáte dlaždice fází (s výjimkou dlaždice aplikací).
Chcete-li změnit uspořádání nebo vyjmutí dlaždic, klikněte myší a podržte ji na konkrétní dlaždici. Po chvíli bude vaše vybraná dlaždice "vyjmout z doku" z vymezené plochy. Pomocí myši můžete dlaždici vložit kamkoli do vymezené plochy a nechat přejít. Chcete-li odstranit dlaždici, jednoduše přetáhněte kámen mimo oblast vymezené plochy a uvolněte jeho umístění. Dlaždice zmizí a zobrazí se zpráva s potvrzením. Pokud jste udělali chybu, můžete dlaždici obnovit z této zprávy s potvrzením nebo ji vybrat v galerii aplikací.
Můžete také klepnout pravým tlačítkem na vybranou dlaždici a z nabídky zvolit možnost Odstranit dlaždici.
Pokud používáte dotykovou obrazovku, stiskněte a podržte konkrétní dlaždici a počkejte, dokud se dlaždice neukotví. S prstem můžete vložit dlaždici kdekoliv na vymezenou plochu a nechat přejít. Chcete-li dlaždici odstranit, jednoduše ji přetáhněte mimo oblast vymezené plochy a nechte ji přejít. Dlaždice zmizí a zobrazí se zpráva s potvrzením. Pokud jste udělali chybu, můžete tuto dlaždici obnovit ze zprávy pro potvrzení nebo ji vybrat v galerii aplikací.

Q: Co znamená překryvná obrazovka, která je zobrazena při dotyku s dlaždicí?
A: Toto je rozšířené zobrazení. Rozšířené zobrazení funguje jako zástupce poslední věci, kterou jste v dlaždici provedli. Zobrazí se například ikony, které představují poslední fotografie, videa nebo hudbu, se kterými jste spolupracujete. Zvolíte-li některou z těchto ikon, budete mít k této fotografii přímý vztah nebo můžete zahájit přehrávání skladby nebo videa v rámci této aplikace. Po výběru názvu dlaždice se aplikace otevře na hlavní stránce.

Q: Proč jsou dlaždice prázdné?
A: Dlaždice nebo rozšířená zobrazení budou prázdné, dokud nebude obsah načten nebo zobrazen.

Q: Mohu do vymezené plochy přidávat dlaždice?
A: Ano, do vymezené plochy můžete přidat řadu dlaždic. Panely k dispozici lze přidávat prostřednictvím Galerie aplikací, které budou vždy na poslední dlaždici na vymezené ploše. Klepněte myší nebo klepněte na dlaždici Galerie aplikací a zobrazí se rozbalené okno. V tomto okně klikněte nebo přetáhněte vybranou dlaždici na vymezenou plochu.
Zástupce můžete také vytvořit přetažením složky do vymezené plochy. Najděte složku z pracovní plochy nebo jiné složky počítače a jednoduše ji přetáhněte na vymezenou plochu.

Q: Mohu přejmenovávat dlaždice na vymezené ploše?
A: Ano, většinu dlaždic můžete přejmenovat. Používáte-li myš, klikněte pravým tlačítkem myši na vybranou dlaždici a z nabídky zvolte možnost Přejmenovat dlaždici. Otevře se dialogové okno s nastavením. Název dlaždice můžete změnit a jakmile jste spokojeni, klikněte na tlačítko OK.
Pokud používáte dotykovou obrazovku, klepněte na nastavení v pravé dolní části vymezené plochy. Přejděte na kartu dlaždice v části nastavení. Položte nadpis dlaždice a zobrazí se blikající kurzor. Zadejte nový název a klepněte na tlačítko OK.

Q: Máte přístup k webu přímo prostřednictvím této fáze?
A: Ano, do vymezené plochy můžete přidat speciální webové dlaždice. Tyto dlaždice je možné přidávat prostřednictvím Galerie aplikací, které budou vždy na poslední dlaždici na vymezené ploše. Klepněte myší nebo klepněte na dlaždici Galerie aplikací a objeví se okno. V tomto okně klikněte nebo přetáhněte webovou dlaždici na vymezenou plochu.
Jakmile je webová dlaždice ve vymezené ploše, otevřete ji kliknutím myší nebo klepnutím na její ikonu. Pomocí ikony + (plus) v pravém dolním rohu můžete přidat adresy URL oblíbených webových stránek. Na jednu webovou dlaždici můžete přidat až čtyři weby. Jakmile přidáte webové stránky, Webová dlaždice bude poskytovat aktuální náhled miniatur prostřednictvím rozbaleného stavu a umožní vám připojit se přímo k vybranému webu.

Q: Mohu používat tuto plochu bez připojení k Internetu?
A: Některé dlaždice ve vymezené ploše můžete používat bez připojení k Internetu. V případě, že je vyžadováno připojení k Internetu, na vymezené ploše a její aplikace se často zobrazují zprávy, které vám umožní vám nabídnout připojení k Internetu.

Q: Jak odebrat (odinstalovat) fázi z počítače?
A: Dílčí fázi lze odebrat z počítače z ovládacích panelů pomocí možnosti odinstalovat program, další informace naleznete v článku znalostní báze Dell how k odinstalaci fáze Dell.

Zpět na začátek


PhotoStage: Často kladené dotazy

Otázka: Jak se ujistit, že se osobní fotografie a videa zobrazují na scéně?
A: Fotografie ve standardních složkách v systému Windows, například obrázky se zobrazí ve složce Photo Stage. Všechny obrázky uložené zde se objeví při příštím spuštění programu fotostage.

Q: Jak mohu importovat osobní fotografie a videa do fotopracovní etapy?
A: V aplikaci fotostage klikněte nebo klepněte na kartu Library (knihovna) v horní části obrazovky. V knihovně klikněte nebo klepněte na tlačítko Import. Zobrazí se okno s dalšími možnostmi, které vám umožní přejít na složku, kterou chcete importovat. Klikněte nebo klepněte na soubor nebo složku, kterou chcete importovat, a poté klikněte nebo klepněte na slovo import. Vaše soubory by se měly zobrazit v programu fotostage a lze je vyhledat také ve složce obrázky.

Q: Mohu Zobrazit osobní fotografie nebo videa na externích připojených zařízeních ve fotopracovní fázi?
A: Existují dva způsoby:
nejprve můžete fotografie importovat tak, abyste je mohli prohlížet (viz předchozí otázka)
, pokud je nechcete importovat, stačí klepnout na kartu Knihovna. Jakmile se v podstromu modré stužky zobrazí možnost Browse (Procházet). Kliknutím na možnost Procházet můžete zobrazit položky na externích připojených zařízeních ve scéně.

Q: Máte přístup ke svým účtům na Facebooku a Flickr s Fotokrokem?
A: Ano. Součástí fotostage jsou odkazy na Facebook a Flickr v rámci aplikace. Po nastavení přihlášení si navíc aplikace na scéně může pamatovat vaše přihlašovací údaje, pokud jste si požádáni, abyste se přihlásili.

Facebook a Flickr nejsou v Číně k dispozici.

Otázka: Jak zobrazit fotografie z mého účtu na Facebooku a Flickr?
A: Když kliknete nebo klepnete na ouška na kartách Facebook nebo Flickr v rámci programu fotostage, budete dotázáni, zda se chcete připojit ke službě Facebook nebo Flickr. Kliknutím nebo klepnutím na tlačítko Ano provedete přihlášení do přihlašovací obrazovky. Pokud chcete zůstat přihlášeni po dokončení relace, ujistěte se, že jste si jistí, že si přejete zůstat přihlášeni.

Facebook a Flickr nejsou v Číně k dispozici.

Otázka: Jak se mohu odhlásit z Facebooku?
A: V nástroji fotostage klikněte nebo klepněte na ikonu nastavení. V modrém pásu klikněte nebo klepněte na Facebook. Na kartě Facebook klikněte na tlačítko pro odhlášení.

Facebook není v Číně k dispozici.

Otázka: Jak se odhlásím od Flickr?
A: V nástroji fotostage klikněte nebo klepněte na ikonu nastavení. V modrém pásu klikněte nebo klepněte na položku Flickr. Na kartě Flickr klikněte nebo klepněte na tlačítko pro odhlášení.

Flickr není v Číně k dispozici.

Otázka: Mohu Zobrazit osobní fotografie a videa přátel v průběhu pracovní etapy?
A: Ano. Můžete zobrazit obsah, který se již nachází v knihovně fotografií nebo osobních videí, nebo si můžete prohlédnout svůj online obsah, když se přihlásíte do svých účtů na Facebooku nebo Flickr. Jakmile se přihlásíte, klikněte nebo klepněte na kartu Facebook nebo Flickr a vyberte přátele, které chcete sledovat, klepnutím nebo kliknutím na ikonu hvězdy vedle jejich názvu. Chcete-li ze zobrazení odstranit přítele, znovu klepněte na ikonu hvězdy a odstraní se jejich obrázky a video.

Facebook a Flickr nejsou v Číně k dispozici.

Otázka: Co dělat, když se na ni nechci na Facebooku přihlásit, když použijete funkci fotostage? Mohu nastavit výchozí hodnotu na možnost žádná přihlášení k Facebooku?
A: Ano. Přejděte do části nastavení a klikněte na kartu Facebook. Zrušte zaškrtnutí políčka, které mi přihlásil (a).

Facebook a Flickr nejsou v Číně k dispozici.

Otázka: Mohu nahrát obrázek na Facebook?
A: Ano. Chcete-li odeslat fotku na Facebook, klikněte nebo klepněte na fotografii, kterou chcete odeslat, a poté klikněte nebo klepněte na tlačítko na Facebooku v dolní části stránky. Zobrazí se dialogové okno s dotazem, do kterého alba pro Facebook, do kterého chcete přidat. Můžete přidat stávající album nebo zvolit možnost vytvořit nový.
Chcete-li fotografii přidat do existujícího alba, vyberte album z rozevíracího seznamu a klikněte na možnost Odeslat.
Chcete-li vytvořit nové album, abyste mohli obrázek odeslat, klikněte nebo klepněte na tlačítko vytvořit nový a dejte albu název alba a klikněte na tlačítko Odeslat.

Facebook není v Číně k dispozici.

Otázka: Jak vytvořit kolekce fotografií ve fotografice? Jak mohu přidávat kolekce nebo je upravovat?
Odpověď: Existuje několik způsobů, jak provést tuto akci: v
rámci fáze fotostage klikněte nebo klepněte na knihovnu v horní části obrazovky a poté vyberte možnost kolekce z modrého pásu karet. Zde klikněte nebo klepněte na dlaždici, která říká nové album, a v dolní části obrazovky se zobrazí přihrádka. Poté se můžete vrátit na domovskou obrazovku a kliknutím a podržením nebo dotykem přetáhnout fotografie do přihrádky. Zvolte možnost Fotografie z knihovny nebo ze stránky Facebook nebo Flickr. Po dokončení klikněte nebo klepněte na tlačítko Hotovo v pravé části přihrádky. Budete požádáni o pojmenování vaší sbírky. Zadejte název a klikněte nebo klepněte na možnost Save (Uložit). Poté si můžete prohlédnout svou kolekci přechodem z obrazovky knihovny zpět na kolekce.
Další možností je klepnout nebo klepnout na tlačítko + na domovské stránce a na dolním okraji obrazovky se zobrazí přihrádka. Poté se můžete vrátit na domovskou obrazovku obrazovky, na obrazovku knihovny, na Facebooku nebo Flickr a buď pomocí myši nebo prstu přetáhnout fotografie do přihrádky. Po dokončení klikněte nebo klepněte na tlačítko Hotovo v pravé části přihrádky. Budete požádáni o pojmenování vaší sbírky. Zadejte název a klikněte nebo klepněte na možnost Save (Uložit). Poté si můžete prohlédnout svou kolekci přechodem z obrazovky knihovny zpět na kolekce.

Facebook a Flickr nejsou v Číně k dispozici.

Otázka: Mohu vytvořit fyzickou knihu vlastních fotografií ve scéně?
A: Dílčí fáze obsahuje možnost vytvořit si fotoknihy prostřednictvím Shutterfly v USA. Chcete-li provést tuto akci, musíte mít účet Shutterfly. Klikněte nebo klepněte na tlačítko Shutterfly [vložit obrázek] v dolní části stránky a přihlaste se nebo nejprve zaregistrujte.
Jakmile se přihlásíte, můžete si vybrat fotografii nebo kolekci, které chcete odeslat, klepnout nebo klepnout na tlačítko Shutterfly a zobrazí se výzva, abyste vybrali album, do kterého chcete nahrávat, nebo vytvořit nové album. Vyberte album a klikněte na možnost Odeslat.
Pokud se rozhodnete vytvořit nové album, budete požádáni o zadání názvu alba. Jakmile zadáte název, klikněte nebo klepněte na tlačítko Odeslat.
Poté postupujte podle pokynů na pracovišti Shutterfly.

Shutterfly je k dispozici pouze ve Spojených státech.

Otázka: Mohu Upravit fotku?
A: Ano, pomocí nástroje fotostage můžete provádět základní úpravy a tisk fotografií. Úpravy zahrnují snížení červených očí, oříznutí, otočení a automatickou opravu. Chcete-li získat přístup k nástrojům pro úpravy, klikněte nebo klepněte na obrázek v knihovně nebo rozbalené zobrazení a zvolte tlačítko pro úpravy (ikona vypadá jako tužka).

Q: Mohu si vytisknout fotku?
A: V současné době nelze fotografie z fáze fotostage vytisknout.

Q: Mohu zobrazit osobní videa na scéně? Pokud ano, mohu upravovat nebo stříhat videa?
A: Můžete prohlížet a stříhat osobní videa v rámci fotografických, ale tato aplikace není navržena pro hlavní úpravy videa.

Q: Co jsou formáty Photo a Personal video podporovány na scéně?
A: V níže uvedených tabulkách jsou uvedeny formáty fotografií podporované fotografickou fází:
 


Podporované formáty fotografií

BMP

JPEG

Jpg

JFIF

Tif

TIFF

Jpe

Dib

GIF

PNG

Podporované formáty pro Personal video

Videokodek

Zvukový kodek

.3g2

MPEG4

Aac

Asf

MPEG4

MPEG1

AVI

Divx5

AC3

AVI

SonyDV

Pcm

. MP4

H. 264

Aac

.mpg

MPEG2

AC3

. Wmv

WMV3

WMA3

. MTS

Avc

AC3

.m2ts

Avc

AC3

Mov

MPEG4

AMR – NB

Otázka: Jak si mohu prohlédnout prezentaci fotografií ve scéně?
A: To lze provést několika způsoby: na
záložce Domovská stránka nebo Knihovna fotografií klikněte na tlačítko Přehrát a podívejte se na prezentace všech obrázků. Chcete-li prezentaci ukončit, klikněte nebo klepněte na tlačítko ukončení vpravo dole.
Z kolekcí vyberte kolekci, kterou chcete zobrazit, a stiskněte tlačítko Play.

Q: Jak zvolit hudbu, která se má přehrát s prezentací? Mohu zvolit přechody mezi fotografiemi v prezentaci?
A: Klikněte nebo klepněte na ikonu nastavení a kartu prezentace. Zde můžete zvolit svůj přechod a vyhledat hudbu, kterou chcete přehrát v prezentaci.

Q: Jak lze aplikaci PhotoStage aktualizovat? Pokud přijmete automatické aktualizace, zobrazí se v případě, že jsou k dispozici aktualizace, upozornění na překryvný přístup.

Q: Jak lze nastavit aplikaci spořiče obrazovky fotopracovní plocha?
A: Odpověď: Stiskněte v systému Windows 7 tlačítko Start a zadejte do vyhledávacího pole systému Windows text Spořič obrazovky. Klikněte na položku Změnit spořič obrazovky. V rozevíracím seznamu dostupných spořičů obrazovky vyberte položku Spořič obrazovky Dell PhotoStage. Zvolte dobu, po kterou má systém čekat před spuštěním spořiče obrazovky. Klikněte na tlačítko OK. Když je systém po zadanou dobu v nečinnosti, spustí se spořič obrazovky.

Q: Jak přidávám službu pro fotky fotografií do pracovní etapy?
A: Klepněte na kartu + na horním pásu karet. Otevře se karta Fotografické aplikace, weby a služby. Zde klikněte na velkou kartu +. Budete vyzváni k zadání adresy URL webového serveru, ke kterému se chcete připojit. Klikněte na tlačítko OK. Pro web, který jste přidali, se zobrazí ikona zástupce.

Q: Jak odebrat službu přidanou na kartu Photo Apps, weby a služby přidané do fotopracovní etapy?
A: Odpověď: Klikněte na slovo odebrat na ikoně služby, kterou chcete odebrat.

Zpět na začátek


VideoStage: Často kladené dotazy

Otázka: Mohu si koupit nebo pronajímat filmy nebo televizní pořady v VideoStage? Jak lze aktivovat službu CinemaNow (RoxioNow)?
A: Ano, ale pouze v USA. Otevřete aplikaci VideoStage a klikněte na tlačítko/dotykové ovládání v horní části obrazovky. Tím se připojíte k úložišti CinemaNow. Jakmile se zobrazí, můžete kliknutím na libovolný film zobrazit možnosti, které jsou k dispozici pro tento film, jako je například nákup, pronájem nebo zobrazení přípojných vozidel.

V některých budoucích verzích může být služba CinemaNow nahrazena službou RoxioNow. CinemaNow/RoxioNow je k dispozici pouze ve Spojených státech.

Otázka: Jak se ujistit, že jsou videa zobrazena v VideoStage?
A: Videa uložená na standardních místech, jako jsou videa, se zobrazí v VideoStage. Poznámka: osobní videa se zobrazí v fotopracovní fázi, ne v VideoStage.

Q: Jak mohu importovat položky do VideoStage?
A: V VideoStage přejděte do nabídky nastavení a klikněte nebo klepněte na složky s videem. Zde můžete zvolit další složky, které se zobrazí na kartě Knihovna VideoStage.

Q: Mohu Upravit název a popis videosouboru v programu VideoStage?
A: Ano, informace pro soubory, které nejsou omezeny na DRM, můžete upravovat. Na domovské stránce VideoStage klikněte nebo klepněte na kartu Library (knihovna). Vyberte video, které chcete upravit, kliknutím nebo klepnutím na něj. Klikněte na odkaz úpravy informací o filmu ve středu obrazovky. Zadejte název a popis, které chcete zobrazit pro video.

Q: Mohu vyhledávat v VideoStage?
A: Chcete-li lépe nalézt soubory, můžete svou knihovnu přeorganizovat. V okně Library (knihovna) klikněte na tlačítko Kalendář nebo na abecední tlačítka a uspořádejte si soubory.

Q: Jak lze aplikaci VideoStage aktualizovat? Pokud přijmete automatické aktualizace, zobrazí se v případě, že jsou k dispozici aktualizace, upozornění na překryvný přístup.

Q: Jaké formáty souborů podporuje VideoStage?
A: VideoStage podporuje následující formáty:
 


Formát videa

Komentáře

*. Asf
 

*. Mkv
 

*. WTV
 

*. Mov

Vyžaduje, aby byl nainstalován QuickTime.

*. DVR-MS
 

*. Vob
 

*. MP4
 

*. Div
 

*. Divx
 

*. Tivo

Vyžaduje, aby byl nainstalován TIVO.

*. AKTUALIZACÍ
 

*. Avi
 

*. Vro
 

*. Wm
 

*. Wmv
 

*. WMV (WMDRM)
 

*. Flv
 

*. Mpg
 

*. Mpeg
 

*. Mpe
 

*. Mpv
 

Formát dekodéru videa

Komentáře

MPEG2

V systémech Windows 7 Starter a Windows 7 Home Basic je podpora zajištěna jen v případě, že je nainstalována aplikace Cyberlink PowerDVD.

Zvuk/video MPEG1
 

H. 264
 

Wmv
 

MPEG4 part2
 

Wma
 

Mp3
 

Aac
 

AC3

Podporováno pouze v případě, že je nainstalována aplikace CyberlinkPowerDVD.

Zpět na začátek


MusicStage: Často kladené dotazy

Otázka: Jak se ujistit, že je hudba zobrazena v MusicStage?
A: Hudba uložená do standardních umístění, například moje hudba, se zobrazí v MusicStage.

Q: Jak mohu vyhledat další hudbu v počítači a naslouchat v MusicStage?
A: Chcete-li přidat další složky, které MusicStage sledovat, klikněte nebo klepněte na ikonu nastavení v rámci MusicStage. Na kartě General (Obecné) zadejte cestu ke složce, kterou chcete sledovat, a klikněte nebo klepněte na tlačítko OK.

Q: Jak poslouchat hudbu?
A: Požadovaný hudební nástroj Najděte podle interpreta, titulku nebo žánru a dvakrát klikněte na tlačítko Přehrát. Můžete se také podívat na naposledy přehrávané skladby a nalézt tak ten, který potřebujete.

Q: Mohu přemíchat skladby?
A: Ano, skladby můžete míchat na domovské obrazovce MusicStage. Klepněte myší nebo dotkněte ikonu náhodného zobrazení v dolní části domovského displeje. Klepněte na ikonu náhodného.

Q: Mohu automaticky opakovat skladby?
A: Ano, skladby můžete opakovat v rámci domovské obrazovky MusicStage. Klepněte myší nebo Dotkněte se ikony opakování v dolní části domovského zobrazení. Klepněte na ikonu opakovat.

Q: Budou MusicStage přehrávat soubory iTunes?
A: Ano, MusicStage bude podporovat přehrávání souborů iTunes, které nejsou omezené na jablko.

Q: Jak poslouchat hudbu, kterou jste v nedávné době přehráli?
A: MusicStage zobrazuje vaši hudbu v souladu s naposled přehrávanými, takže byste v rozšířeném zobrazení nebo na domovské stránce MusicStage mohli snadno najít požadovanou skladbu.

Q: Mohu vytvořit seznamy stop v MusicStage?
A: Ne, seznamy stop nelze vytvářet v MusicStage.

Q: Mohu poslouchat rádio v MusicStage?
A: Ano. MusicStage zahrnuje rozhlasové vysílání nazývané RadioTime, které umožňuje poslech stanic z celého světa.

Q: Mohu poslouchat streamování hudby v MusicStage?
Odpověď: Ano, v MusicStage můžete poslouchat dva způsoby. RadioTime umožňuje poslech rádiových stanic z celého světa. Ve Spojených státech, ve Spojeném království a v Německu můžete přihlásit se k odběru Napster a zaregistrujte se na datové proudy s hudebními účty.

Napster je k dispozici pouze ve Spojených státech, Spojeném království a Německu.

Otázka: Jak aktivujete službu Napster?
A: V aplikaci MusicStage klikněte na kartu Napster. Tím se připojíte ke službě Napster. V tomto případě klikněte nebo klepněte na možnost přihlásit se a nastavte nový účet. Máte-li stávající účet, můžete se jednoduše přihlásit, abyste mohli svůj nákup provést kliknutím nebo klepnutím na tlačítko, abyste se přihlásili zcela doprava. Napster také umožňuje streamovat hudbu prostřednictvím svého účtu.

Napster je k dispozici pouze ve Spojených státech, Spojeném království a Německu.

Otázka: Mohu vyhledávat v MusicStage?
A: Ano. Můžete hledat podle interpreta, titulku a žánru, a nalézt tak hudební skladbu nebo album, které potřebujete.

Q: Jak lze aplikaci MusicStage aktualizovat? Pokud přijmete automatické aktualizace, zobrazí se v případě, že jsou k dispozici aktualizace, upozornění na překryvný přístup.

Q: Jaké formáty souborů podporuje MusicStage?
A: MusicStage podporuje následující formáty:
 


Formát

Asf

Wma

. mp3

.m4a

Zpět na začátek


Často kladené dotazy k knihám

Otázka: Kde mohu získat další informace o tom, jak používat aplikaci Blio?
Odpověď: http://www.blio.com/1030/EN/help.htm

Q: Aplikace Blio nebyla dodána s předem zaváděným systémem. Jak to mohu dosáhnout?
A: Pokud je program ve vaší zemi nebo oblasti dostupný, obdržíte aplikaci Blio jako aktualizaci.

Q: Potřebuji znovu nainstalovat aplikaci Blio. Kde mohu získat přístup?
A: Nejnovější verze aplikace je k dispozici na webových stránkách Blio. Navštivte adresu Přejděte na adresu: www.blio.com, klikněte na odkaz „Stáhnout Blio“ a poté zvolte svůj operační systém. Kde jsou moje knihy uloženy v počítači?
A: Všechny vaše zakoupené a stažené knihy se zobrazí ve složce dokumentyv položce Blio .

Zpět na začátek


Často kladené dotazy k časopisům

Otázka: Kde mohu získat další informace o tom, jak používat aplikaci Zinio?
A: Nápovědu k aplikaci Zinio lze nalézt tak, že ji otevřete a klepnete na tlačítko "?" v levé dolní části aplikace. Lze ji vyhledat také online na adrese:
http://www.Zinio.com/help/index.jsp
Q: Aplikace Zinio nebyla dodána s předem zaváděným systémem. Jak to mohu dosáhnout?
A: Pokud je program ve vaší zemi nebo oblasti dostupný, obdržíte aplikaci Zinio jako aktualizaci.

Q: Potřebuji znovu nainstalovat aplikaci Zinio. Kde mohu získat přístup?
A: Nejnovější verze aplikace je k dispozici na webových stránkách Zinio. Navštivte adresu https://www.zinio.com/account/download-reader-page.jsp

Zpět na začátek


Často kladené dotazy týkající se vzdálené fáze

Otázka: Co je to funkce Remote?
A: Remote Stage (fáze) je program, který umožňuje streamování obsahu z jednoho počítače do druhého. Cílovým zařízením může být jiný počítač, televizor, herní systém nebo reproduktory.

Q: Co dělá vzdálený krok pro mě?
A: Remote Stage (fáze) usnadňuje poslech obsahu, který je k dispozici, aniž byste museli fyzicky přesunout soubory z jednoho počítače do cílového. Obsah je "vypůjčen" (vysílá se proudem) za účelem zobrazení nebo poslouchání.
Můžete například sledovat film na vašem Downstairs TELEVIZORu nebo na počítači, i když jste stáhli do počítače All-in-One Upstairs.

Q: Existují jakákoli omezení zařízení, která lze použít ve dálkovém ovládání?
A: Zařízení musí podporovat DLNA na dálku. Tato možnost je také nabízena pouze u vybraných počítačů a mobilních zařízení Dell.

Q: Jak získám vzdálenou přípravu?
A: Zákazníci z počítače musí přijmout automatické aktualizace jejich připraveného softwaru. Tím se přidají dálkové ovládání.
Zákazníci, kteří mají mobilní/telefon, by měli navštívit trh s Androidem, který se nachází v podavači aplikací, a vyhledat vzdálenou plochu.

Zpět na začátek


Ukončení, vypnutí nebo demontáž (odinstalování)

Ukončení fáze Dell

Používáte-li myš:

  • Pravým tlačítkem myši klikněte na oblast pod dlaždicemi a z nabídky zvolte možnost konec .
  • Klepněte na ikonu nastavení v pravém dolním rohu pruhu vymezené plochy a poté klepněte na možnost ukončit fází.

Když používáte dotykovou obrazovku:

  • Klepněte na oblast pod dlaždicemi a přidržte ji, dokud se nezobrazí nabídka. Potom klepněte v nabídce na položku Konec.
  • Klepněte na ikonu nastavení v pravém dolním rohu pruhu vymezené plochy a poté klepněte na možnost ukončit fází.

Demontáž fáze

Do úvodní fáze klikněte na tlačítko Start, dále na položky všechny programy, dále na položku Dell Stage a poté na možnost Dell Stage.

Dílčí fázi lze odebrat z počítače z ovládacích panelů pomocí možnosti odinstalovat program, další informace naleznete v článku znalostní báze Dell how k odinstalaci fáze Dell.

Zpět na začátek

Article Properties


Last Published Date

31 Mar 2021

Version

5

Article Type

Solution