Moderator
Moderator

RE: Problemas con bluetooth

Hola kambril e IsaacM02.

Si tienen la opción de bluetooth activada desde BIOS y están activando cuando el asistente de instalación lo pide y aún así no se logra completar el proceso, entonces habrá que hacer una revisión con el departamento de soporte técnico. Por favor, utilicen el siguiente enlace para ingresar al canal de chat de soporte técnico: http://dell.to/IN7diZ.

Saludos,

DellOscar A. Medina
Social Media and Community Professional
Latin America
Twitter | Facebook | YouTube
0 kudos
Moderator
Moderator

RE: Problemas con bluetooth

Kambril, en cuanto a tu otra pregunta acerca de los ventiladores. Te recomiendo llevar a cabo una actualización de BIOS y de Chipset a la ultima versión, adicional puedes revisar que las ranuras de ventilación no estén siendo bloqueadas por objetos externos. También puedes hacer un diagnostico completo al equipo a ver si hay algún error de hardware, puedes ver en nuestra video-guía en línea como llevarlo a cabo http://youtu.be/fC5vqJXWLnE. 80/85 grados es una temperatura alta, pero no es una temperatura que vaya a dejar el cpu inservible. Los procesadores tienen una configuración de protección para detenerse si alcanzan una temperatura que provoque daños a su integridad.

Saludos,

DellOscar A. Medina
Social Media and Community Professional
Latin America
Twitter | Facebook | YouTube
0 kudos
caballero47hn
1 Copper

RE: Problemas con bluetooth

Oscar M... yo tengo una Portatil Dell 15 p28f  y resulta que el wifi no me funciona...eh intentado por todos los medios y simplemente los unciso drivers disponibles me pide encender el bluethot pero aunque la luz indicadora lo señala , pero no pasa nada. tengo Windows 8.1 ..no se si sera el Windows pero solo pude agregarle un controlador generico al bluethot pero el wifi no funciona. Que hago????

0 kudos
kambril
1 Nickel

RE: Problemas con bluetooth

Oscar segun me dijistes que la temperatura de 80 grados era algo normal no lo e usado mucho el pc el bluetooth ya lo e dejado por imposible nada funciona y ahora tengo el problema de que no enciende el pc ayer lo usé 1 hora o asi mas o menos von la bateria ni corriente siquiera y lo apague todo perfecto la cosa viebe que se me olvido una cosa lo encendí de nuevo y me da 7 beeps y no enciende lo tengo que apagar otra vez del boton y de hay no pasa y hace muy poco tiempo limpié el ventilador y todo eso haber si me puedes solucionar el problema muchas gracias de antemano un saludo

0 kudos