
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
D
DavidDay22
28 Posts
0
4279
May 23rd, 2004 15:00
USB 2.0-Windows 2003 Server
I have been trying to use an external USB 2.0 hard drive to back up my 400SC. Whether I try file copy or Backup Exec, I can copy aboout 2 gigabytes, and then the server goes into la-la land with an error during a paging operation or delayed write failure or a "system failed to flush data to the transaction log". I think this is a bug with the 2003 server USB driver. Any comments?
Responses (0)
Solutions (0)
