rponomar
1 Copper

Foglight for Virtualization 7.0 Standard Edition Compatiibility Issues with vSphere 5.5

Jump to solution

Hi,

I couldn't figure out how to just post to the Foglight for Virtualization forum, so I apologize for this post being in the wrong place. 

I have the 7.0 Standard Edition of Foglight and I am having trouble seeing VMs on the hosts from a new vCenter Instance I added to Foglight.

I have enough licenses and the hosts show up in the inventory, but if you hover the mouse over one of the new hosts the 'State' attribute reads 'Not Responding' and none of the VMs show up in the cluster.

Any ideas as to what might be going wrong or what I might have done wrong?

Thanks in advance.

-Richie

Tags (2)
0 Kudos
1 Solution

Accepted Solutions
bakins1
1 Copper

RE: Foglight for Virtualization 7.0 Standard Edition Compatiibility Issues with vSphere 5.5

Jump to solution

Hello Richie, 

Sorry for the late response, to this post.  It was the first time I saw this.

The issue you describe would need a deeper look.  If you haven't already done so, please open a SR, and we can help you with this issue. 

Thanks, 

Bill

0 Kudos
1 Reply
bakins1
1 Copper

RE: Foglight for Virtualization 7.0 Standard Edition Compatiibility Issues with vSphere 5.5

Jump to solution

Hello Richie, 

Sorry for the late response, to this post.  It was the first time I saw this.

The issue you describe would need a deeper look.  If you haven't already done so, please open a SR, and we can help you with this issue. 

Thanks, 

Bill

0 Kudos