Highlighted

Uso do disco em 100%

Ir para a Solução

Boa noite,

Comprei um vostro( i7, 8g, 500hd, placa de video de 2g, windowns 8.1) a uma semana , comecei a reparar que ele demorava a abrir programas simples como o google chrome , word , outlook e as vezes trava sendo mais  lento que um dell inspiron que comprei a 6 anos ; reparei que quando isso acontece o uso do disco chega a 100%. Gostaria de saber se existe alguma solução visto que ao pesquisar na net li em alguns foruns  que o hd pode para de funcionar dentro outros problemas.

Desde ja agradeço qualquer ajuda

25 RESPOSTAS

RE: Uso do disco em 100%

Ir para a Solução

Boa noite,

Comprei um vostro( i7, 8g, 500hd, placa de video de 2g, windowns 8.1) a uma semana , comecei a reparar que ele demorava a abrir programas simples como o google chrome , word , outlook e as vezes trava sendo mais  lento que um dell inspiron que comprei a 6 anos ; reparei que quando isso acontece o uso do disco chega a 100%. Gostaria de saber se existe alguma solução visto que ao pesquisar na net li em alguns foruns  que o hd pode para de funcionar dentro outros problemas.

Desde ja agradeço qualquer ajuda

Tenho o mesmo problema da Clara. De fato, reiniciar o computador leva 7 ou 8 minutos devido a lentidão do HD. Espero que seja um defeito e que a DELL possa consertá-lo, porque se esse for o padrão do Vostro 5470, o desempenho dele é fraquíssimo..

Moderador
Moderador

RE: Uso do disco em 100%

Ir para a Solução

Clara,

Abra o aplicativo Intel Smart Storage ou Tecnologia de Armazenamento Intel e então desabilite a opção de Link Power Management  na aba de Desempenho. Verifique se ajuda na questão do disco em 100%.

Também podemos ter uma ação do superfetch do disco, que pode estar indexando todos os dados do seu HD para uma busca mais eficiente quando necessário, e desabilitando-o pode ajudar também.

  Marlon J Fernandez
 Fórum Moderator
 Client ProSupport

Mensagem Privada | Chat | Twitter | Facebook | 0800 970 3355

Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

RE: Uso do disco em 100%

Ir para a Solução

Boa noite,

eu desabilitei os dois mas quando eu abro programas leves como o word e o google chrome ainda da uso de disco a  98, 99%; quando o mcafee executa o uso de disco continua indo a 100% e o computador começa a travar

Moderador
Moderador

RE: Uso do disco em 100%

Ir para a Solução

Clara,

Quando há escrita em disco ao abrir aplicativos, é normal o uso do mesmo subir, porém ele baixa gradativamente após o programa ter carregado todas as informações na memória.

O McAfee em uso constante pode causar uma performance inferior dependendo do que está fazendo no momento e a quantidade de arquivos que estão sendo verificados.

  Marlon J Fernandez
 Fórum Moderator
 Client ProSupport

Mensagem Privada | Chat | Twitter | Facebook | 0800 970 3355

Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

RE: Uso do disco em 100%

Ir para a Solução

Eu so achei estranho pois nunca um computador meu usou 100% do disco ao utilizar  um antivirus ou ao abrir o chrome; desde que voces me garantam que a longo prazo este tipo de problema nao venha a danificar o notebook, considere a pergunta respondida.

Desde ja agradeço.

Moderador
Moderador

RE: Uso do disco em 100%

Ir para a Solução

Clara,

Não vejo motivos para se preocupar com isto não. É um comportamento que tem se mostrado comum em sistemas com Windows 8/8.1.

Se tivermos alguma resolução para este comportamento, postaremos aqui para comunicar à todos, porém até o momento tem se mostrado um comportamento esperado, apesar de causar esta lentidão temporária.

  Marlon J Fernandez
 Fórum Moderator
 Client ProSupport

Mensagem Privada | Chat | Twitter | Facebook | 0800 970 3355

Clique em   aqui em baixo caso esta postagem tenha respondido à sua pergunta.

jlcouto
Copper

RE: Uso do disco em 100%

Ir para a Solução

Estou com o mesmo problema no meu Desktop Vostro com Windows 7.

Sinceramente, acho que é problema e fica insuportável trabalhar desta forma.

Aguardo uma solução mais efetiva por parte da Dell.

rojuniors
Bronze

RE: Uso do disco em 100%

Ir para a Solução

Também estou com o mesmo problema.

Não é uma simples lentidão no meu caso, demora certa de 30 a 40 segundos para abrir um diretório, quando não trava, e isso no windows 7 como no windows 8. Uma demora inexplicável para instalar os sistemas. Detalhe a luz do HD sempre acessa. 

Inviável de usar e pensando que era problema no HD, pois a DELL tinha acabado de trocar minha placa mãe, resolvi testa-lo em outro máquina( na verdade testei em duas máquinas ), surpresa, o HD funcionando corretamente, ou seja, a placa mãe que eles acabaram de trocar está com problemas também.

Estou no aguardo da empresa que presta serviço para DELL, entrar em contato para trocar a placa mãe, mais um vez.

Marco Costa
Copper

RE: Uso do disco em 100%

Ir para a Solução

Aqui na empresa nós compramos 15 Vostro 5470 i5 Windows 8.1 e todos apresentam um alto acesso a disco sempre atingindo os 100%, causando muita lentidão. Os outros notebooks adquiridos anteriormente Vostro 3460, Vostro V131 funcionam perfeitamente mesmo com configurações inferiores.

Já fizemos todos os updates, inclusive de firmware, formatamos alguns notebooks para retirar os programas que poderiam estar iniciando automaticamente e causando lentidão, mas o problema persiste.

Preciso de uma solução para esse problema, porque todos os usuários que receberam esse modelo de notebook estão reclamando, inclusive eu que sou o responsável pelo TI. E como vamos adquirir mais 8 equipamentos, preciso saber se teremos uma solução ou se terei de mudar o modelo de equipamento utilizado na empresa.

Aguardo uma orientação.