
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
Solved!
Go to SolutionL
Letbetterp
2 Intern
•
196 Posts
0
2640
May 21st, 2015 07:00
Avamar Proxies missing datastore after SRM failover and failback
After I failover to site 2 and then back to site1 using RecoverPoint and SRM, I need to add datastore back to proxies before it will back up vm.
We have 20 proxies and 8 streams for each proxies = 160 proxies
Is there a easer way to add DS back to each proxies instead if policies> highlight proxy> edit > Vmware > Datastores > Select all to all 160 proxies?
Responses (0)
Solutions (0)
