
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
SAncopy Session Status not reflecting true state
We are running sancopy(Cx380 to a DMX-4) on cx380(03.26.080.5.025). Due to so much conflict with our replication manager jobs(we are sancopying exchange clone luns) the sancopy jobs sometimes fail as the luns seem to get trepassed by RM or the clones exists in the wrong sp. Regardless we see failed sancopy sessions. When we resume them via Navisphere most of the time the state remains as failed and doesn't go back to active or completed if it runs. If we right click the session and select status is will show active or completed.
Needless to say this makes managing this a nightmare.
Needless to say this makes managing this a nightmare.
Responses (0)
Solutions (0)
