
UNSOLVED
Data Domain Replication Issue
Hello,
We have a DD6300 and DD6400 that we previously had an mtree replication pair established and working.
We disabled the pair to alleviate some space constraints. In the process the replication pair was broken and snapshots removed. I've followed some documentation on reestablishing the pair to pickup the replication. However, before it will start a resync, the web interface is displaying this error: "No common snapshot, Resync not possible."
Is there any way to restore the replication at this point?
Thanks!
Responses (0)
Solutions (0)
