
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Backup Failure error
I have the following error on an backup.
nsrvproxy_save SYSTEM The size of proxied data written has not been set.
I require some assistance to what the error is about?
This is an VMWare Policy job
Responses (2)
Solutions (0)

yloock
1 Rookie
•
5 Posts
4672
0
Posted September 16th, 2018 23:00
Hi
how can I obtain the full log? Is this under program files?
I found the following the logs in C:\Program Files\EMC NetWorker\nsr\logs\policy\Gold\VMware
No contents return in download of "[#######] Servername.vmx". HTTP status: "500 Internal Server Error"
2018/09/17 06:05:41 ERROR: [362] Failed to download config file "[storage] servername.vmx" using URL "https://vcenter.###.##.##/folder/#####01/####.vmx?dcPath=RCL%2BDatacenter&dsName=3Par02-VM-####".
2018/09/17 06:05:41 INFO: [362] Failed HTTP request took 3.203479923s
Client details #### out for privacy reasons.