Announcement Banner
UNSOLVED

Mark_Luscombe

updated

12 years ago

0

469

January 29th, 2015 03:00

Restart Option for VMware EBR Backups?

Every day we have a few VM's that fail to backup, the Restart option is greyed out and I have to rerun the full backup to to retry the failed VM's, can I somehow enable this option and if I can how do I go about it?

  • ble1

    6 Operator

    •

    14354 Posts

    •

    56186 Points

    192

    0

    Posted January 29th, 2015 10:00

    I do not use EBR yet so my familiarity with the subject is 0, but on pure theoretical level - if restart is not possible - I would create group called RESTART and copy failed clients to it and run the group.

  • 192

    0

    Posted February 4th, 2015 13:00

    Hi,

    You have to use vSphere Web Client and do a backup of "out of date" sources.