
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
I
Ibrahiemtami
5 Posts
0
387
October 13th, 2020 05:00
Unable to start NetWorker on client server (Linux RedHat 7.8 (Maipo))
Hi There,
I installed networker client(lgtoclnt-8.2.4.12-1.x86_64) in Linux machine. I can see the package was installed by "rpm -qa lgto*".
I started the service with "/etc/init.d/networker start". I got the below when I check the status:
nsr_shutdown: There are currently no running NetWorker processes.
Would you please help me on this with priority.
Ibra.
Responses (0)
Solutions (0)
