Announcement Banner
UNSOLVED

gra-VT

updated

21 years ago

GV

gra-VT

11 Posts

0

213538

April 16th, 2003 16:00

Ghosting a D600

Was wondering if anyone came across and figured out how to fix this problem. Ghost 7.5 detects the Broadcom NIC but can't start the session. NDIS2 driver loaded correctly but Ghost refuses to start. Error message mentions this
"You may need to add the line
RECEIVE_MODE=6
to the WATTCP.CFG file"
Even after that line was added I still have the same error.

Here's my PROTOCOL.INI
[protman]
drivername=PROTMAN$

[pktdrv]
drivername=PKTDRV$
bindings=nic
intvec=0x60
chainvec=0x66

[nic]
drivername = B57$


gra-VT

Message Edited by gra-VT on 04-26-2003 11:03 AM