
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
Connection error when pushing image from WMS
Hello @ALL
I'm new in managing Dell thin clients using WMS.
I tryed to push a WIE10 IoT image from WMS to a managed Wyse 5070 thin client, but got a network error (can't connect to WMS repository).
So, we disabled the 802.1x on that specific network connection and it worked well.
How can we customize the image to set those network configurations? I couldn't find docs about it.
Thanks!
Eduardo.
Responses (0)
Solutions (0)
