
Attachment uploads are currently disabled. This is a temporary situation and will resume as normal in the coming days.
UNSOLVED
backup virtual machines with fault code 10008
Dear friends of the community;
I share here.
Implement Avamar and perform a virtual proxies for the backup virtual images of some machines VMware, generate, configure and register to the Avamar no problem and select the datastore where the virtual machines, is that when it supports generates the snapshot without problem, but when you have to remove this snapshot and send it to Avamar, backup fails with code 10008.
you can edit the host table ne proxies to achieve communication with the Avamar Server.
Annex the log.
Greetings and I hope I can help
2013-01-17 16:24:52 avtar Info <5314>: Command failed (2 errors, exit code 10008: Cannot establish connection with server (possible network or DNS failure))
2013/01/17-22:24:52.56975 [avtar] client::runex returns 158
2013/01/17-22:24:52.56977 [avtar] client::runex calling terminate on main sup
2013/01/17-22:24:52.57029 [ctl_conn_send-] ctl_connection::lowsend:
send:
3 Attachments
log_fallo_snapshot.txt
log_fallo_snapshot.txt
log2.txt
log2.txt
log3.txt
log3.txt
Responses (0)
Solutions (0)
