I have been struggling to resolve the error below, the config file is configured correctly but the service on the EMC Celerra server will not start because of the error,
I have been following the instructions to the letter but can you tell me if where i have highlighted in the screen shot, should i be putting the Mover server in there instead?
My colleague downloaded the EMC CAVA product and installed it without any issue, i am not quite sure what version this was i'm afarid but i will try to find out.
Since then we have re-cretaed the cepp.conf file and now i get the error "Error 13162905611:Server_2 No CIFS found on the Data Mover"
Is it a pre-requiste to have CIFS on the data mover?
spookrider
3 Posts
1565
0
Posted January 29th, 2018 08:00
Hi,
Thanks for getting back to me.
I am using Data Insight 5.2.2 to get events from a celerra filer and this is the first time this has been installed.
Thanks inadvance